
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="//www.mainfatti.it/0a/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="//www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="//www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!-- V. 1.5.6x -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Roberto Benigni annuncia che ha accettato di interpretare il ruolo di mastro geppetto nel film su Pinocchio diretto dal regista Matteo Garrone ..." />
<!--He-->
<!-- end meta -->


<!-- icons 1.3-->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Mainfatti">
<meta name="application-name" content="Mainfatti">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm" />
<link rel="amphtml" href="https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_AMP04812705033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto" />
<meta property="og:description" content="Roberto Benigni annuncia che ha accettato di interpretare il ruolo di mastro geppetto nel film su Pinocchio diretto dal regista Matteo Garrone ..." />
<meta property="og:url" content="https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm¦spettacolo¦Roberto Benigni¦Roberto-Benigni¦540573083¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='https://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="//www.mainfatti.it/omicidio/Morte-Desiree-fermato-il-quarto-uomo-Salvini-anche-lui-clandestino_04812685033.htm">Morte Desirée, fermato il quarto uomo. Salvini: anche lui clandestino</a></li>
<li><a href="//www.mainfatti.it/Facebook/Facebook-vuole-compare-societa-di-cybersicurezza-per-evitare-hacker_04949964033.htm">Facebook vuole compare società di cybersicurezza per evitare hacker</a></li>
<li><a href="//www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm">Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto</a></li>
<li><a href="//www.mainfatti.it/CONI/CONI-approvata-autoriforma-della-giustizia-sportiva_04812695033.htm">CONI: approvata autoriforma della giustizia sportiva</a></li>
<li><a href="//www.mainfatti.it/bomba-atomica/Morto-a-99-anni-Joachim-Ronneberg-fermo-la-bomba-atomica-di-Hitler_04949949033.htm">Morto a 99 anni Joachim Ronneberg: fermò la bomba atomica di Hitler</a></li>
<li><a href="//www.mainfatti.it/Partito-Democratico/Pacchi-bomba-negli-USA-fermato-un-sospetto_04812690033.htm">Pacchi bomba negli USA: fermato un sospetto</a></li>
<li><a href="//www.mainfatti.it/Fedez/Spreco-di-cibo-e-beneficenza-il-labiale-incastra-Fedez-nuova-polemica_04494110033.htm">Spreco di cibo e beneficenza, il labiale incastra Fedez: nuova polemica</a></li>
<li><a href="//www.mainfatti.it/Stefano-Cucchi/Morte-Stefano-Cucchi-nuovo-carabiniere-indagato_04949959033.htm">Morte Stefano Cucchi, nuovo carabiniere indagato</a></li>
<li><a href="//www.mainfatti.it/Monza/Monza-Berlusconi-esonera-Zaffaroni-arriva-l-ex-Milan-Brocchi_04949944033.htm">Monza, Berlusconi esonera Zaffaroni: arriva l'ex Milan Brocchi</a></li>
<li><a href="//www.mainfatti.it/Matteo-Salvini/Manovra-bocciata-Salvini-non-verra-tolto-un-euro_04494100033.htm">Manovra bocciata, Salvini: non verrà tolto un euro</a></li>
<li><a href="//www.mainfatti.it/poverta/Ricchi-sempre-piu-ricchi-In-Italia-43-miliardari-e-5-milioni-di-poveri_04812700033.htm">Ricchi sempre più ricchi: In Italia 43 miliardari e 5 milioni di poveri</a></li>
<li><a href="//www.mainfatti.it/fumo/Philip-Morris-al-via-campagna-contro-il-fumo-e-polemica_04949954033.htm">Philip Morris, al via campagna contro il fumo: è polemica</a></li>
<li><a href="//www.mainfatti.it/Finanziaria/UE-boccia-la-manovra-Di-Maio-non-mi-meraviglio-Renzi-verso-crisi-finanziaria_04494095033.htm">UE boccia la manovra. Di Maio: non mi meraviglio. Renzi: verso crisi finanziaria</a></li>
<li><a href="//www.mainfatti.it/Vaticano/Concerto-di-Natale-in-Vaticano-2018-con-Anastacia-Elisa-e-Amoroso_04494105033.htm">Concerto di Natale in Vaticano 2018: con Anastacia, Elisa e Amoroso</a></li>
<li><a href="//www.mainfatti.it/uragano/Messico-uragano-Willa-si-avvicina-raggiunta-forza-5_04949939033.htm">Messico, uragano Willa si avvicina: raggiunta forza 5</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="https://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="https://www.mainfatti.it/mi-spettacolo/spettacolo.htm" itemprop="url"> <span itemprop="title" class="ryh">spettacolo</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../Roberto-Benigni/Roberto-Benigni.htm" itemprop="url"> <span itemprop="title" class="ryh">Roberto Benigni</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Roberto Benigni annuncia che ha accettato di interpretare il ruolo di mastro geppetto nel film su Pinocchio diretto dal regista Matteo Garrone<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->"Girare finalmente <strong>Pinocchio</strong> e dirigere <strong>Roberto Benigni</strong> sono due sogni che si avverano in un solo film" dichiara <strong>Matteo Garrone</strong>. Il regista infatti ha incassato il sì dell'attore, che interpreterà <strong>Geppetto</strong> nel nuovo film ispirato alla favola di Collodi. "Un grande personaggio, una grande favola, un grande regista: fare Geppetto diretto da Matteo Garrone è una delle forme della felicità", aggiunge <strong>Roberto Benigni</strong>.<br/>Le riprese inizieranno nei primi mesi del 2019, tra Lazio, Toscana e Puglia.<br/>Il film è una coproduzione internazionale Italia-Francia, prodotto da Archimede con Rai Cinema e Le Pacte, in associazione con Recorded Picture Company. Siamo particolarmente orgogliosi di fare parte di un'opera di così alto livello" afferma Paolo Del Brocco, amministratore delegato di Rai Cinema.<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Bruno Porta Ballai<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="26/10/2018"><!--E-->26/10/2018<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="26/10/2018"><!--F-->26/10/2018<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm" data-a2a-title="Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <span class="tst">&#8226; DALLA PRIMAPAGINA:</span>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="//www.mainfatti.it/Yemen/Yemen-strage-di-bambini-bomba-su-scuolabus-forse-USA_0265500033.htm" class="hdn">Yemen, strage di bambini: bomba su scuolabus forse USA</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Finanziaria/UE-boccia-la-manovra-Di-Maio-non-mi-meraviglio-Renzi-verso-crisi-finanziaria_04494095033.htm" class="hdn">UE boccia la manovra. Di Maio: non mi meraviglio. Renzi: verso crisi finanziaria</a></li>
  <li class="liform"><a href="//www.mainfatti.it/poverta/Ricchi-sempre-piu-ricchi-In-Italia-43-miliardari-e-5-milioni-di-poveri_04812700033.htm" class="hdn">Ricchi sempre più ricchi: In Italia 43 miliardari e 5 milioni di poveri</a></li>
  <li class="liform"><a href="//www.mainfatti.it/reddito-di-cittadinanza/Da-reddito-di-cittadinanza-a-tessera-annonaria_04585523033.htm" class="hdn">Da reddito di cittadinanza a tessera annonaria</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Google/Google-spia-utenti-anche-se-disattivata-cronologia-delle-posizioni_0265510033.htm" class="hdn">Google spia utenti anche se disattivata cronologia delle posizioni</a></li>
</ul>

                <!-- ADV 4 -->
                <!-- end ADV 4 -->

<div class="apr">
  <span class="tst">&#8226; POTREBBE INTERESSARTI:</span>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="//www.mainfatti.it/Fedez/Spreco-di-cibo-e-beneficenza-il-labiale-incastra-Fedez-nuova-polemica_04494110033.htm" class="hdn">Spreco di cibo e beneficenza, il labiale incastra Fedez: nuova polemica</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Matteo-Salvini/Manovra-bocciata-Salvini-non-verra-tolto-un-euro_04494100033.htm" class="hdn">Manovra bocciata, Salvini: non verrà tolto un euro</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm" class="hdn">Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto</a></li>
  <li class="liform"><a href="//www.mainfatti.it/fumo/Philip-Morris-al-via-campagna-contro-il-fumo-e-polemica_04949954033.htm" class="hdn">Philip Morris, al via campagna contro il fumo: è polemica</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Mantova/Mantova-arrestato-il-37enne-che-ha-ucciso-il-padre-dopo-una-lite_04585518033.htm" class="hdn">Mantova: arrestato il 37enne che ha ucciso il padre dopo una lite</a></li>
  <li class="liform"><a href="//www.mainfatti.it/immigrazione-clandestina/Arrestato-il-sindaco-di-Riace-Mimmo-Lucano-per-immigrazione-clandestina_04585503033.htm" class="hdn">Arrestato il sindaco di Riace Mimmo Lucano per immigrazione clandestina</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Vaticano/Concerto-di-Natale-in-Vaticano-2018-con-Anastacia-Elisa-e-Amoroso_04494105033.htm" class="hdn">Concerto di Natale in Vaticano 2018: con Anastacia, Elisa e Amoroso</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Facebook/Facebook-vuole-compare-societa-di-cybersicurezza-per-evitare-hacker_04949964033.htm" class="hdn">Facebook vuole compare società di cybersicurezza per evitare hacker</a></li>
  <li class="liform"><a href="//www.mainfatti.it/uragano/Messico-uragano-Willa-si-avvicina-raggiunta-forza-5_04949939033.htm" class="hdn">Messico, uragano Willa si avvicina: raggiunta forza 5</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Monza/Monza-Berlusconi-esonera-Zaffaroni-arriva-l-ex-Milan-Brocchi_04949944033.htm" class="hdn">Monza, Berlusconi esonera Zaffaroni: arriva l'ex Milan Brocchi</a></li>
</ul>

<div class="apr">
  <span class="tst">&#8226; LE ALTRE NOTIZIE:</span>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="//www.mainfatti.it/onde-gravitazionali/Marica-Branchesi-ascolta-le-onde-gravitazionali-e-diventa-tra-le-100-persone-piu-influenti-al-mondo_0264375033.htm" class="hdn">Marica Branchesi: ascolta le onde gravitazionali e diventa tra le 100 persone più influenti al mondo</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Qualiano/Qualiano-37enne-con-disturbi-psichici-uccide-la-madre-e-si-barrica-in-casa_0264630033.htm" class="hdn">Qualiano: 37enne con disturbi psichici uccide la madre e si barrica in casa</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Roma-Capitale/Roma-a-Colle-Oppio-una-nuova-Pompei-ma-sotto-la-polveriera-non-la-lava_0264785033.htm" class="hdn">Roma: a Colle Oppio una nuova Pompei, ma sotto la polveriera non la lava</a></li>
  <li class="liform"><a href="//www.mainfatti.it/metro/Metro-C-Roma-sabato-12-maggio-apre-la-stazione-di-San-Giovanni_0264690033.htm" class="hdn">Metro C Roma: sabato 12 maggio apre la stazione di San Giovanni</a></li>
  <li class="liform"><a href="//www.mainfatti.it/scuola/Carpi-critica-su-Facebook-alternanza-scuola-lavoro-punito-con-6-in-condotta_0263725033.htm" class="hdn">Carpi: critica su Facebook alternanza scuola lavoro, punito con 6 in condotta</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Albano-Carrisi/Albano-Romina-mia-donna-ideale-Con-Loredana-Lecciso-ci-siamo-lasciati_0263925033.htm" class="hdn">Albano: Romina mia donna ideale. Con Loredana Lecciso ci siamo lasciati</a></li>
  <li class="liform"><a href="//www.mainfatti.it/valanga/Aosta-valanga-travolge-5-sciatori-al-Colle-Chamole-Pila-2-estratti-vivi_0263885033.htm" class="hdn">Aosta: valanga travolge 5 sciatori al Colle Chamolé (Pila), 2 estratti vivi</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Ucraina/Ucraina-da-inizio-conflitto-nel-Donbass-morti-3-300-militari-ucraini_0264825033.htm" class="hdn">Ucraina: da inizio conflitto nel Donbass morti 3.300 militari ucraini</a></li>
  <li class="liform"><a href="//www.mainfatti.it/Cecile-Kyenge/Feci-contro-casa-Cecile-Kyenge-razzismo-No-non-raccoglie-bisogni-del-cane_0264165033.htm" class="hdn">Feci contro casa Cecile Kyenge: razzismo? No, non raccoglie bisogni del cane</a></li>
  <li class="liform"><a href="//www.mainfatti.it/vela/Dispersi-nell-Atlantico-2-velisti-La-moglie-dello-skipper-non-capisco_0264720033.htm" class="hdn">Dispersi nell'Atlantico 2 velisti. La moglie dello skipper: non capisco</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../Roberto-Benigni/Roberto-Benigni.htm" class="mxs">Roberto Benigni</a></span>
<span class="mxs"> <a href="../Archimede/Archimede.htm" class="mxs">Archimede</a></span>
<span class="mxs"> <a href="../attore/attore.htm" class="mxs">attore</a></span>
<span class="mxs"> <a href="../film/film.htm" class="mxs">film</a></span>
<span class="mxs"> <a href="../Lazio/Lazio.htm" class="mxs">Lazio</a></span>
<span class="mxs"> <a href="../Puglia/Puglia.htm" class="mxs">Puglia</a></span>
<span class="mxs"> <a href="../Rai/Rai.htm" class="mxs">Rai</a></span>
<span class="mxs"> <a href="../sogni/sogni.htm" class="mxs">sogni</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<span class="tst">i più letti di spettacolo</span>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="//www.mainfatti.it/Michael-Jackson/Morto-Joseph-Jackson-padre-di-Michael-Il-post-premonitore-su-Twitter_0265315033.htm" class="hds">Morto Joseph Jackson, padre di Michael. Il post premonitore su Twitter</a></span></li>
<li><span><a href="//www.mainfatti.it/Vaticano/Concerto-di-Natale-in-Vaticano-2018-con-Anastacia-Elisa-e-Amoroso_04494105033.htm" class="hds">Concerto di Natale in Vaticano 2018: con Anastacia, Elisa e Amoroso</a></span></li>
<li><span><a href="//www.mainfatti.it/Philip-Roth/Philip-Roth-era-tra-i-candidati-al-Nobel-2018-che-non-verra-mai-assegnato_0265025033.htm" class="hds">Philip Roth: era tra i candidati al Nobel 2018 che non verrà mai assegnato</a></span></li>
<li><span><a href="//www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm" class="hds">Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<span class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></span>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="//www.mainfatti.it/mi-dossier/Elettrosmog-il-Wi-Fi-e-l-elettrosensibilita.htm" class="hds">Elettrosmog: il Wi-Fi e l'elettrosensibilità</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-dossier/Robot-Killer-da-problema-etico-a-rischio-prima-guerra-robotica.htm" class="hds">Robot Killer: da problema etico a rischio prima guerra robotica</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-dossier/Eugenetica-la-deriva-nazista-del-terzo-millennio.htm" class="hds">Eugenetica: la deriva nazista del terzo millennio</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-dossier/Uranio-impoverito-Fukushima-in-un-proiettile.htm" class="hds">Uranio impoverito: Fukushima in un proiettile</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-dossier/Germanwings-lo-strano-incidente-aereo-di-Andreas-Lubitz.htm" class="hds">Germanwings: lo strano incidente aereo di Andreas Lubitz</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-dossier/UFO-da-Churchill-a-Samantha-Cristoforetti.htm" class="hds">UFO, da Churchill a Samantha Cristoforetti</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-dossier/Utero-in-affitto-e-la-gravidanza-2-0.htm" class="hds">Utero in affitto e la gravidanza 2.0</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<span class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></span>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="//www.mainfatti.it/mi-speciale/Memoria-delle-donne-e-indelebile-ma-ora-c-e-Google.htm" class="hds">Memoria: delle donne è indelebile, ma ora c'è Google</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-speciale/Xylella-fastidiosa-UE-odiosa-.htm" class="hds">Xylella fastidiosa, UE odiosa?</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-speciale/Alzheimer-dal-cervello-allenato-alla-geolocalizzazione.htm" class="hds">Alzheimer: dal cervello allenato alla geolocalizzazione</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-speciale/Gasdotto-TAP-dall-Azerbaigian-alle-proteste-in-Puglia.htm" class="hds">Gasdotto TAP: dall'Azerbaigian alle proteste in Puglia</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-speciale/Gli-ultimi-giorni-di-Steve-Jobs.htm" class="hds">Gli ultimi giorni di Steve Jobs</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-speciale/Jorge-Mario-Bergoglio-i-primi-giorni-da-Papa-Francesco.htm" class="hds">Jorge Mario Bergoglio: i primi giorni da Papa Francesco</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-speciale/Transumanesimo-cyborgism-techtats-e-back-up-del-cervello.htm" class="hds">Transumanesimo, cyborgism, techtats e back-up del cervello</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<span class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></span>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="//www.mainfatti.it/mi-focus/Energia-piezonucleare-l-energia-pulita-dalla-pietre-e-realta.htm" class="hds">Energia piezonucleare: l'energia pulita dalla pietre è realtà</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-focus/Occupy-il-movimento-occupato-a-occupare.htm" class="hds">Occupy: il movimento occupato a occupare</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-focus/Epatite-C-e-Sofosbuvir.htm" class="hds">Epatite C e Sofosbuvir</a></span></li>
<li><span><a href="//www.mainfatti.it/mi-focus/Hiroshima-Sadako-Sasaki-e-il-mistero-dell-abitabilita.htm" class="hds">Hiroshima: Sadako Sasaki e il mistero dell'abitabilità</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <span class="tst">social foto </span>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.jpg" itemprop="image" alt="Pinocchio, il film di Garrone: Benigni sarà il mastro Geppetto">
                    <meta itemprop="url" content="https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.mainfatti.it/0a/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="//www.mainfatti.it/0a/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2018 Mainfatti.it, le notizie che fanno testo | dal 2010 datajournalism e cyberjournalism </li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Mainfatti è una delle poche fonti di informazione libera e indipendente rimaste sul web, per questo è sotto soft censorship</li>
                <li class="credtt"><a href="//www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
               <li class="credt">PI 12722281008</li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='https://www.mainfatti.it/Roberto-Benigni/Pinocchio-il-film-di-Garrone-Benigni-sara-il-mastro-Geppetto_04812705033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="//www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>



</body>

</html>