
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://news-cdn.appspot.com/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!-- V. 1.5.5 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Terremoto oggi: piccola scossa a Pieve Torina magnitudo 2.6 (Marche) - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Terremoto oggi 25 luglio 2017 nelle Marche. La lista INGV dei Comuni vicini all'epicentro ..." />
<!--He-->
<!-- end meta -->


<!-- icons -->
<link rel="shortcut icon" href="http://news-cdn.appspot.com/M/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://news-cdn.appspot.com/M/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://news-cdn.appspot.com/M/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://news-cdn.appspot.com/M/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://news-cdn.appspot.com/M/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://news-cdn.appspot.com/M/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://news-cdn.appspot.com/M/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://news-cdn.appspot.com/M/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://news-cdn.appspot.com/M/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://news-cdn.appspot.com/M/apple-touch-icon-180x180.png" />


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/terremoto/Terremoto-oggi-piccola-scossa-a-Pieve-Torina-magnitudo-2-6-Marche_4621448033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/terremoto/Terremoto-oggi-piccola-scossa-a-Pieve-Torina-magnitudo-2-6-Marche_AMP4621448033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto oggi: piccola scossa a Pieve Torina magnitudo 2.6 (Marche)" />
<meta property="og:description" content="Terremoto oggi 25 luglio 2017 nelle Marche. La lista INGV dei Comuni vicini all'epicentro ..." />
<meta property="og:url" content="http://www.mainfatti.it/terremoto/Terremoto-oggi-piccola-scossa-a-Pieve-Torina-magnitudo-2-6-Marche_4621448033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/terremoto/terremoto_oggi.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/terremoto/Terremoto-oggi-piccola-scossa-a-Pieve-Torina-magnitudo-2-6-Marche_4621448033.htm¦cronaca¦terremoto¦terremoto¦500938521¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Rete-Imprese-Italia/Rete-Imprese-Italia-Ncc-e-taxi-riforma-settore-sia-in-ddl-concorrenza_0228925033.htm">Rete Imprese Italia, Ncc e taxi: riforma settore sia in ddl concorrenza</a></li>
<li><a href="http://www.mainfatti.it/Istat/Istat-a-giugno-segno-meno-per-import-ed-export-verso-Paesi-extra-UE_0228900033.htm">Istat: a giugno segno meno per import ed export verso Paesi extra UE</a></li>
<li><a href="http://www.mainfatti.it/Lia-Quartapelle/Macron-in-LIbia-segue-atteggiamento-italiano-di-mediazione-dice-Quartapelle-PD_0228950033.htm">Macron in LIbia segue atteggiamento italiano di mediazione, dice Quartapelle (PD)</a></li>
<li><a href="http://www.mainfatti.it/Stefano-Vaccari/Roma-acqua-razionata-consumo-sia-piu-efficiente-e-responsabile-dice-Vaccari-PD_0228920033.htm">Roma acqua razionata: consumo sia più efficiente e responsabile, dice Vaccari (PD)</a></li>
<li><a href="http://www.mainfatti.it/Giorgia-Meloni/Libia-incontro-Macron-Sarraj-Haftar-e-fallimento-Renzi-Gentiloni-dice-Meloni_0228935033.htm">Libia: incontro Macron-Sarraj-Haftar è fallimento Renzi-Gentiloni, dice Meloni</a></li>
<li><a href="http://www.mainfatti.it/Efsa/Listeria-in-cibi-precotti-troppi-casi-in-UE-Efsa-avvia-consultazione-pubblica_0228960033.htm">Listeria in cibi precotti: troppi casi in UE. Efsa avvia consultazione pubblica</a></li>
<li><a href="http://www.mainfatti.it/Federconsumatori/Volo-Easyjet-Malta-Milano-cancellato-i-viaggiatori-possono-chiedere-rimborso_0228955033.htm">Volo Easyjet Malta-Milano cancellato: i viaggiatori possono chiedere rimborso</a></li>
<li><a href="http://www.mainfatti.it/rapina/Roma-branco-aggredisce-e-rapina-un-19enne-arrestate-5-persone_0228910033.htm">Roma: branco aggredisce e rapina un 19enne, arrestate 5 persone</a></li>
<li><a href="http://www.mainfatti.it/Fabio-Rampelli/Roma-acqua-razionata-Raggi-Zingaretti-e-Acea-chiedano-scusa-dice-Rampelli-FdI_0228880033.htm">Roma acqua razionata: Raggi, Zingaretti e Acea chiedano scusa, dice Rampelli (FdI)</a></li>
<li><a href="http://www.mainfatti.it/Codacons/Roma-acqua-razionata-prima-tappare-costose-falle-nei-tubi-dice-Codacons_0228930033.htm">Roma acqua razionata: prima tappare costose falle nei tubi, dice Codacons</a></li>
<li><a href="http://www.mainfatti.it/Fincantieri/Fincantieri-Stx-France-governo-difenda-nostra-industria-dice-Fiom_0228870033.htm">Fincantieri - Stx France: governo difenda nostra industria, dice Fiom</a></li>
<li><a href="http://www.mainfatti.it/siccita/Siccita-serve-piano-con-interventi-rapidi-e-incisivi-dice-Federconsumatori_0228965033.htm">Siccità: serve piano con interventi rapidi e incisivi, dice Federconsumatori</a></li>
<li><a href="http://www.mainfatti.it/marijuana/Andria-25enne-insospettabile-preso-con-le-mani-nel-sacco-della-marijuana_0228945033.htm">Andria: 25enne insospettabile preso con le mani nel sacco, della marijuana</a></li>
<li><a href="http://www.mainfatti.it/Siria/Siria-assassinato-professore-cristiano-ad-Hassake-citta-controllata-da-milizie-curde_0228915033.htm">Siria: assassinato professore cristiano ad Hassakè, città controllata da milizie curde</a></li>
<li><a href="http://www.mainfatti.it/Istat/Mercato-immobiliare-primo-trimestre-2017-compravendite-piu-1-8_0228940033.htm">Mercato immobiliare primo trimestre 2017: compravendite più 1,8%</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-cronaca/cronaca.htm" itemprop="url"> <span itemprop="title" class="ryh">cronaca</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../terremoto/terremoto.htm" itemprop="url"> <span itemprop="title" class="ryh">terremoto</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Terremoto oggi: piccola scossa a Pieve Torina magnitudo 2.6 (Marche)<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Terremoto oggi 25 luglio 2017 nelle Marche. La lista INGV dei Comuni vicini all'epicentro.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/terremoto/Terremoto-oggi-piccola-scossa-a-Pieve-Torina-magnitudo-2-6-Marche_4621448033.htm" data-a2a-title="Terremoto oggi: piccola scossa a Pieve Torina magnitudo 2.6 (Marche)">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->Una <strong>scossa</strong> di <strong>terremoto</strong> di livello 2.6 sulla scala Richter ha interessato la zona di <strong>Macerata</strong>. L'evento tellurico nelle <strong>Marche</strong> è stato registrato dall'<strong>INGV</strong> alla mezzanotte, 52 minuti e 3 secondi di martedì 25 luglio ad una profondità di 8 km.<br/>I comuni nel raggio di 20 Km dall'<strong>epicentro</strong> sono i seguenti: <strong>Pieve Torina</strong>, <strong>Muccia</strong>, <strong>Pievebovigliana</strong>, <strong>Fiordimonte</strong>, <strong>Serravalle di Chienti</strong>, <strong>Monte Cavallo</strong>, <strong>Camerino</strong>, <strong>Fiastra</strong>, <strong>Sefro</strong>, <strong>Acquacanina</strong>, <strong>Pioraco</strong>, <strong>Visso</strong>, <strong>Ussita</strong>, <strong>Fiuminata</strong>, <strong>Castelraimondo</strong>, <strong>Bolognola</strong>, <strong>Caldarola</strong>, <strong>Serrapetrona</strong>, <strong>Cessapalombo</strong> e Preci. I centri appartengono alle province di <strong>Macerata</strong> e <strong>Perugia</strong>. <strong>Marche</strong> e <strong>Umbria</strong> sono le regioni interessate dall'evento sismico.<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Redazione<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="25/07/2017"><!--E-->25/07/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="25/07/2017"><!--F-->25/07/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/terremoto/Terremoto-oggi-piccola-scossa-a-Pieve-Torina-magnitudo-2-6-Marche_4621448033.htm" data-a2a-title="Terremoto oggi: piccola scossa a Pieve Torina magnitudo 2.6 (Marche)">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Pier-Paolo-Pasolini/Morto-Pelosi-ma-non-verita-su-omicidio-Pasolini-racchiusa-in-una-cassetta-di-sicurezza_0228395033.htm" class="hdn">Morto Pelosi ma non verità su omicidio Pasolini, racchiusa in una cassetta di sicurezza</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/giovani/ESDE-2017-giovani-d-oggi-ed-i-loro-figli-vivranno-peggio-dei-genitori_0227565033.htm" class="hdn">ESDE 2017: giovani d'oggi ed i loro figli vivranno peggio dei genitori</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Charlie-Gard/Charlie-Gard-danni-irreversibili-Genitori-ok-a-staccare-la-spina_0228895033.htm" class="hdn">Charlie Gard: danni irreversibili. Genitori: ok a staccare la spina</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/diritto-d-autore/Diritto-d-autore-e-censura-piu-poteri-ad-Agcom-su-oscuramento-siti-internet_0228545033.htm" class="hdn">Diritto d'autore e censura: più poteri ad Agcom su oscuramento siti internet</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Vaccini-militari-morti-e-patologie-gravi-per-somministrazioni-multiple_0228000033.htm" class="hdn">Vaccini: militari morti e patologie gravi per somministrazioni multiple</a></li>
</ul>

                <!-- ADV 4 -->
                                <!-- end ADV 1 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/legge-di-bilancio/Legge-bilancio-2018-con-revisione-agevolazioni-stangata-da-1-miliardo_0228875033.htm" class="hdn">Legge bilancio 2018: con revisione agevolazioni stangata da 1 miliardo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-tra-Kos-e-Bodrum-2-turisti-morti-e-mini-tsunami_0228365033.htm" class="hdn">Terremoto oggi tra Kos e Bodrum: 2 turisti morti e mini tsunami</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Antonio-Cassano/Cassano-lascio-il-Verona-ma-non-il-calcio-Setti-non-ce-la-fa-di-testa_0228815033.htm" class="hdn">Cassano: lascio il Verona ma non il calcio. Setti: non ce la fa di testa</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/depressione/Linkin-Park-Chester-Bennington-si-impicca-il-giorno-del-compleanno-di-Chris-Cornell_0228390033.htm" class="hdn">Linkin Park: Chester Bennington si impicca il giorno del compleanno di Chris Cornell</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-Kos-sismologi-Grecia-possibili-altre-scosse-magnitudo-6_0228370033.htm" class="hdn">Terremoto oggi Kos, sismologi Grecia: possibili altre scosse magnitudo 6</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vacanze/Estate-2017-nessun-boom-ma-piccola-ripresa-E-66-non-andra-in-vacanza_0228555033.htm" class="hdn">Estate 2017: nessun boom ma piccola ripresa. E 66% non andrà in vacanza</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Simona-Ventura/Simona-Ventura-Belen-Rodriguez-ancora-innamorata-di-Stefano-De-Martino_0228400033.htm" class="hdn">Simona Ventura: Belen Rodriguez ancora innamorata di Stefano De Martino</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/incendio/Incendio-Castel-Fusano-piromane-sarebbe-il-maniaco-delle-prostitute_0228210033.htm" class="hdn">Incendio Castel Fusano: piromane sarebbe il &quot;maniaco delle prostitute&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/sciopero/Sciopero-professori-universitari-2017-Garante-Fedeli-sblocchi-fondi_0228645033.htm" class="hdn">Sciopero professori universitari 2017, Garante: Fedeli sblocchi fondi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Piana-di-Ninive/Iraq-indipendentisti-curdi-vogliono-Piana-di-Ninive-Rimosso-sindaco-cristiano-di-Alqosh_0228125033.htm" class="hdn">Iraq: indipendentisti curdi vogliono Piana di Ninive. Rimosso sindaco cristiano di Alqosh</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Efsa/Listeria-in-cibi-precotti-troppi-casi-in-UE-Efsa-avvia-consultazione-pubblica_0228960033.htm" class="hdn">Listeria in cibi precotti: troppi casi in UE. Efsa avvia consultazione pubblica</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/documentario/Pure-Love-The-Voice-of-Ella-Fitzgerald-il-documentario-in-prima-tv_0228770033.htm" class="hdn">Pure Love. The Voice of Ella Fitzgerald: il documentario in prima tv</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fabio-Rampelli/Roma-no-centro-accoglienza-in-parco-di-Vejo-dice-Rampelli-FdI_0228795033.htm" class="hdn">Roma: no centro accoglienza in parco di Vejo, dice Rampelli (FdI)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Congo/Congo-Caschi-Blu-si-ritirano-a-Walikale-popolazione-teme-ondata-di-violenze_0228820033.htm" class="hdn">Congo: Caschi Blu si ritirano, a Walikale popolazione teme ondata di violenze</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Vannino-Chiti/Migranti-dopo-lettera-serve-forte-azione-politica-UE-dice-Chiti-PD_0228830033.htm" class="hdn">Migranti: dopo lettera serve forte azione politica UE, dice Chiti (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/terremoto/Terremoto-chi-ha-prenotato-viaggi-a-Kos-e-Bodrum-puo-disdire-senza-penali_0228740033.htm" class="hdn">Terremoto: chi ha prenotato viaggi a Kos e Bodrum può disdire senza penali</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Canale-5/La-mente-Top-Secret-dei-mass-murder-l-analisi-su-Canale-5_0228725033.htm" class="hdn">La mente &quot;Top Secret&quot; dei mass murder, l'analisi su Canale 5</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Rete-Imprese-Italia/Rete-Imprese-Italia-Ncc-e-taxi-riforma-settore-sia-in-ddl-concorrenza_0228925033.htm" class="hdn">Rete Imprese Italia, Ncc e taxi: riforma settore sia in ddl concorrenza</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Siria/Siria-assassinato-professore-cristiano-ad-Hassake-citta-controllata-da-milizie-curde_0228915033.htm" class="hdn">Siria: assassinato professore cristiano ad Hassakè, città controllata da milizie curde</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/NAS/Perugia-massaggi-thailandesi-ma-a-luci-rosse-denunciata-titolare_0228805033.htm" class="hdn">Perugia: massaggi thailandesi ma a &quot;luci rosse&quot;, denunciata titolare</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../scala-Richter/scala-Richter.htm" class="mxs">scala Richter</a></span>
<span class="mxs"> <a href="../Pieve-Torina/Pieve-Torina.htm" class="mxs">Pieve Torina</a></span>
<span class="mxs"> <a href="../Serravalle-di-Chienti/Serravalle-di-Chienti.htm" class="mxs">Serravalle di Chienti</a></span>
<span class="mxs"> <a href="../Monte-Cavallo/Monte-Cavallo.htm" class="mxs">Monte Cavallo</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di cronaca</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/Toto-Riina/Toto-Riina-resta-al-41-bis-I-giudici-in-ospedale-riceve-le-migliori-cure_0227945033.htm" class="hds">Totò Riina resta al 41 bis. I giudici: in ospedale riceve le migliori cure</a></span></li>
<li><span><a href="http://www.mainfatti.it/Yara-Gambirasio/Yara-processo-Bossetti-confermata-sentenza-ergastolo-senza-perizia-DNA_0227700033.htm" class="hds">Yara, processo Bossetti: confermata sentenza ergastolo, senza perizia DNA</a></span></li>
<li><span><a href="http://www.mainfatti.it/Mafia-Capitale/Mafia-Capitale-ma-senza-mafiosi-19-anni-per-Buzzi-20-per-Carminati_0228375033.htm" class="hds">Mafia Capitale ma senza mafiosi: 19 anni per Buzzi, 20 per Carminati</a></span></li>
<li><span><a href="http://www.mainfatti.it/Pier-Paolo-Pasolini/Morto-Pelosi-ma-non-verita-su-omicidio-Pasolini-racchiusa-in-una-cassetta-di-sicurezza_0228395033.htm" class="hds">Morto Pelosi ma non verità su omicidio Pasolini, racchiusa in una cassetta di sicurezza</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Glifosato-amico-degli-OGM-e-cancerogeno-.htm" class="hds">Glifosato, amico degli OGM e cancerogeno?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Donald-Trump-perche-ha-vinto-.htm" class="hds">Donald Trump: perché ha vinto?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Ebola-virus-l-epidemia-assopita.htm" class="hds">Ebola virus: l'epidemia assopita</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Anonymous-i-giorni-di-gloria-delle-Op.htm" class="hds">Anonymous: i giorni di gloria delle Op</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Fake-News-che-cosa-sono-I-pericoli-del-nuovo-diktat.htm" class="hds">Fake News: che cosa sono? I pericoli del nuovo diktat</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Utero-in-affitto-e-la-gravidanza-2-0.htm" class="hds">Utero in affitto e la gravidanza 2.0</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/AIDS-cure-vaccini-preventivi-e-Truvada.htm" class="hds">AIDS: cure, vaccini preventivi e Truvada</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Alzheimer-dal-cervello-allenato-alla-geolocalizzazione.htm" class="hds">Alzheimer: dal cervello allenato alla geolocalizzazione</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Fabrizio-Corona-l-odissea-del-Re-dei-paparazzi.htm" class="hds">Fabrizio Corona: l'odissea del Re dei paparazzi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Olio-di-palma-fa-male-Rischio-genotossico-e-cancerogeno.htm" class="hds">Olio di palma fa male? Rischio genotossico e cancerogeno</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/La-Divina-Misericordia-da-Papa-Benedetto-XVI-a-Papa-Francesco.htm" class="hds">La Divina Misericordia. da Papa Benedetto XVI a Papa Francesco</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Gasdotto-TAP-dall-Azerbaigian-alle-proteste-in-Puglia.htm" class="hds">Gasdotto TAP: dall'Azerbaigian alle proteste in Puglia</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Gli-ultimi-giorni-di-Steve-Jobs.htm" class="hds">Gli ultimi giorni di Steve Jobs</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Virus-Zika-dalla-zanzara-OGM-al-vaccino-Ma-attacca-il-cervello-.htm" class="hds">Virus Zika: dalla zanzara OGM al vaccino. Ma attacca il cervello?</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Ponte-A14-la-tragedia-si-poteva-evitare-.htm" class="hds">Ponte A14: la tragedia si poteva evitare?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Hiroshima-Sadako-Sasaki-e-il-mistero-dell-abitabilita.htm" class="hds">Hiroshima: Sadako Sasaki e il mistero dell'abitabilità</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Medjugorje-e-la-statua-della-Madonna-che-si-illumina.htm" class="hds">Medjugorje e la statua della Madonna che si illumina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Omicidio-Luca-Varani-e-i-riflettori-spenti-per-Marc-Prato-e-Manuel-Foffo.htm" class="hds">Omicidio Luca Varani e i riflettori spenti per Marc Prato e Manuel Foffo</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/terremoto/terremoto_oggi.jpg" itemprop="image" alt="Terremoto oggi: piccola scossa a Pieve Torina magnitudo 2.6 (Marche)">
                    <meta itemprop="url" content="http://www.mainfatti.it/terremoto/terremoto_oggi.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://news-cdn.appspot.com/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://news-cdn.appspot.com/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/terremoto/Terremoto-oggi-piccola-scossa-a-Pieve-Torina-magnitudo-2-6-Marche_4621448033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>