
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://www.mainfatti.it/0a/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!-- V. 1.5.6 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Terremoto oggi 10 aprile 2018, INGV: nelle Marche c'è aumento sismicità - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Terremoto di magnitudo 4.6 oggi 10 aprile 2018 nelle Marche, con epicentro tra Muccia, Pieve Torina e Pievebovigliana (Macerata). L'INGV spiega che dai primi mesi del 2018 c'è stato un aumento di ..." />
<!--He-->
<!-- end meta -->


<!-- icons 1.3-->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Mainfatti">
<meta name="application-name" content="Mainfatti">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_AMP0263960033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto oggi 10 aprile 2018, INGV: nelle Marche c'è aumento sismicità" />
<meta property="og:description" content="Terremoto di magnitudo 4.6 oggi 10 aprile 2018 nelle Marche, con epicentro tra Muccia, Pieve Torina e Pievebovigliana (Macerata). L'INGV spiega che dai primi mesi del 2018 c'è stato un aumento di ..." />
<meta property="og:url" content="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.htm¦cronaca¦terremoto¦terremoto¦523352278¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Albano-Carrisi/Albano-Romina-mia-donna-ideale-Con-Loredana-Lecciso-ci-siamo-lasciati_0263925033.htm">Albano: Romina mia donna ideale. Con Loredana Lecciso ci siamo lasciati</a></li>
<li><a href="http://www.mainfatti.it/maltempo/Maltempo-a-Roma-albero-cade-su-auto-sulla-via-del-Mare-ferita-una-donna_0263910033.htm">Maltempo a Roma: albero cade su auto sulla via del Mare, ferita una donna</a></li>
<li><a href="http://www.mainfatti.it/valanga/Aosta-valanga-travolge-5-sciatori-al-Colle-Chamole-Pila-2-estratti-vivi_0263885033.htm">Aosta: valanga travolge 5 sciatori al Colle Chamolé (Pila), 2 estratti vivi</a></li>
<li><a href="http://www.mainfatti.it/scuola/Carpi-critica-su-Facebook-alternanza-scuola-lavoro-punito-con-6-in-condotta_0263725033.htm">Carpi: critica su Facebook alternanza scuola lavoro, punito con 6 in condotta</a></li>
<li><a href="http://www.mainfatti.it/doodle/John-Harrison-con-l-H4-solo-5-secondi-di-errore-sul-tempo-universale_0263650033.htm">John Harrison: con l'H4 solo 5 secondi di errore sul tempo universale</a></li>
<li><a href="http://www.mainfatti.it/doodle/John-Harrison-il-doodle-celebra-l-H4-ma-Google-ricorda-prima-NFL_0263635033.htm">John Harrison: il doodle celebra l'H4 ma Google ricorda prima NFL</a></li>
<li><a href="http://www.mainfatti.it/incidente/Torino-cade-sotto-treno-15enne-muore-davanti-ai-compagni-di-scuola_0263710033.htm">Torino: cade sotto treno, 15enne muore davanti ai compagni di scuola</a></li>
<li><a href="http://www.mainfatti.it/reddito-di-cittadinanza/Reddito-di-cittadinanza-addio-per-proprietari-casa-M5S-sono-meno-poveri_0263680033.htm">Reddito di cittadinanza addio per proprietari casa. M5S: sono meno poveri</a></li>
<li><a href="http://www.mainfatti.it/stazione-spaziale-cinese/Stazione-spaziale-cinese-ultime-previsioni-impatto-atmosfera-su-Roma_0263610033.htm">Stazione spaziale cinese, ultime previsioni: impatto atmosfera su Roma?</a></li>
<li><a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-Marche-sospesi-alcuni-treni_0263955033.htm">Terremoto oggi 10 aprile 2018 Marche: sospesi alcuni treni</a></li>
<li><a href="http://www.mainfatti.it/elezioni/Palermo-voto-di-scambio-arrestati-fratelli-Caputo-esponenti-della-Lega_0263715033.htm">Palermo: voto di scambio, arrestati fratelli Caputo esponenti della Lega</a></li>
<li><a href="http://www.mainfatti.it/reddito-di-cittadinanza/Reddito-di-cittadinanza-M5S-780-euro-andranno-piu-al-Nord-che-al-Sud_0263690033.htm">Reddito di cittadinanza, M5S: 780 euro andranno più al Nord che al Sud</a></li>
<li><a href="http://www.mainfatti.it/Youtube/Sfida-del-preservativo-Youtube-rimuove-video-condom-snorting-challenge_0263670033.htm">Sfida del preservativo: Youtube rimuove video condom snorting challenge</a></li>
<li><a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-Marche-il-post-di-Giampaolo-Giuliani_0263945033.htm">Terremoto oggi 10 aprile 2018 Marche: il post di Giampaolo Giuliani</a></li>
<li><a href="http://www.mainfatti.it/Matteo-Salvini/Consultazioni-Salvini-governo-con-Fi-M5S-faccia-passo-indietro-o-voto_0263815033.htm">Consultazioni, Salvini: governo con Fi. M5S faccia passo indietro o voto</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-cronaca/cronaca.htm" itemprop="url"> <span itemprop="title" class="ryh">cronaca</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../terremoto/terremoto.htm" itemprop="url"> <span itemprop="title" class="ryh">terremoto</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Terremoto oggi 10 aprile 2018, INGV: nelle Marche c'è aumento sismicità<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Terremoto di magnitudo 4.6 oggi 10 aprile 2018 nelle Marche, con epicentro tra Muccia, Pieve Torina e Pievebovigliana (Macerata). L'INGV spiega che dai primi mesi del 2018 c'è stato un aumento di sismicità proprio in queste zone.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->Forte scossa di <a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-Marche-10-aprile-2018-tra-Muccia-e-Pieve-Torina-danni_0263940033.htm" class="red">terremoto oggi 10 aprile 2018 nelle Marche</a>. Nella zona tra <strong>Muccia</strong>, <strong>Pieve Torina</strong> e <strong>Pievebovigliana</strong>, in provincia di <strong>Macerata</strong>, è stato registrato infatti questa mattina alle ore 5:11 un <strong>terremoto</strong> di <strong>magnitudo</strong> 4.6. Il <strong>terremoto</strong> ha causato diversi danni ma per fortuna nessun ferito.<br/><br/>Come ricorda l'<strong>INGV</strong>, il <strong>terremoto</strong> di oggi, come le scosse avvertite negli ultimi giorni in questa zona, ricadono nell'area della sequenza sismica iniziata il 24 agosto 2016 con l'evento di <strong>magnitudo</strong> 6 avvenuto nei pressi di <strong>Amatrice</strong> e <strong>Accumoli</strong> (<strong>Rieti</strong>) e culminato con il <strong>terremoto</strong> del 30 ottobre 2016 di <strong>magnitudo</strong> 6.5.<br/><br/>L'<strong>Istituto nazionale di geofisica e vulcanologia</strong> spiega che tale sequenza sismica si è gradualmente sviluppata interessando un'ampia fascia dell'<strong>Appennino centrale</strong>, un'area di circa 1200 km quadrati, estesa per circa 80 km in direzione Nord Nord Ovest-Sud Sud Est e larga circa 15-20 km, dalla provincia di <strong>Macerata</strong>, nelle <strong>Marche</strong>, alla provincia de <strong>L'Aquila</strong>, in <strong>Abruzzo</strong>.<br/><br/>L'<strong>INGV</strong> precisa quindi che se si considera l'evoluzione temporale della sequenza sismica complessiva e l'<strong>energia</strong> rilasciata da tutti i <strong>terremoti</strong>, si nota che negli ultimi mesi del 2017 sono stati localizzati una media di 30-40 eventi al giorno. Dai primi di marzo 2018, invece, la sismicità è aumentata superando in un caso i 100 eventi al giorno e anche in questi primi giorni di aprile ha superato i 140 eventi al giorno.<br/><br/>Questo aumento di sismicità è prevalentemente concentrato proprio nel settore più settentrionale del sistema di faglie attivato nel 2016, vicino ai comuni appunto di <strong>Muccia</strong>, <strong>Pieve Torina</strong>, <strong>Pievebovigliana</strong> (<strong>Macerata</strong>). Il <strong>terremoto</strong> di oggi 10 aprile 2018 rappresenta, quindi, un incremento di <strong>energia</strong> rilasciata rispetto agli ultimi due mesi di sequenza.<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Deborah Nardinelli<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="10/04/2018"><!--E-->10/04/2018<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="10/04/2018"><!--F-->10/04/2018<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.htm" data-a2a-title="Terremoto oggi 10 aprile 2018, INGV: nelle Marche c'è aumento sismicità">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/gas-nervino/Skripal-gas-nervino-Novichok-forse-non-russo-Putin-ritorni-buon-senso_0263775033.htm" class="hdn">Skripal: gas nervino Novichok forse non russo. Putin: ritorni buon senso</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/aborto/Aborto-rimozione-cartellone-Pro-Vita-a-Roma-assaggio-governo-PD-M5S_0263895033.htm" class="hdn">Aborto: rimozione cartellone Pro Vita a Roma assaggio governo PD-M5S?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Julian-Assange/Assange-su-Twitter-critica-arresto-Puigdemont-Ecuador-gli-stacca-internet_0263615033.htm" class="hdn">Assange su Twitter critica arresto Puigdemont, Ecuador gli stacca internet</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Google/Rivolta-dipendenti-Google-intelligenza-artificiale-non-per-la-guerra_0263840033.htm" class="hdn">Rivolta dipendenti Google: intelligenza artificiale non per la guerra</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Russia/Skripal-Russia-riapre-caso-Litvinenko-polonio-210-era-gia-a-Londra_0263900033.htm" class="hdn">Skripal, Russia riapre caso Litvinenko: polonio 210 era già a Londra</a></li>
</ul>

                <!-- ADV 4 -->
                <!-- end ADV 4 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Luigi-Di-Maio/Governo-Di-Maio-a-PD-sotterriamo-ascia-di-guerra-Renzi-nessuna-svolta_0263880033.htm" class="hdn">Governo, Di Maio a PD: sotterriamo ascia di guerra. Renzi: nessuna svolta</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Genova/Genova-scherzo-fuori-da-discoteca-24enne-cade-da-un-muretto-e-muore_0263855033.htm" class="hdn">Genova: scherzo fuori da discoteca, 24enne cade da un muretto e muore</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.htm" class="hdn">Terremoto oggi 10 aprile 2018, INGV: nelle Marche c'è aumento sismicità</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Heather-Parisi/Amici-2018-Celentano-contro-Lauren-Heather-Parisi-cattiva-e-offensiva_0263930033.htm" class="hdn">Amici 2018, Celentano contro Lauren. Heather Parisi: cattiva e offensiva</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Matteo-Salvini/Salvini-Di-Maio-mi-interessa-zero-se-M5S-non-vuole-governare-lo-dica_0263905033.htm" class="hdn">Salvini: Di Maio mi interessa zero, se M5S non vuole governare lo dica</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Albano-Carrisi/Albano-e-Romina-tornano-insieme-video-confessione-Lecciso-mollata-in-tv_0263920033.htm" class="hdn">Albano e Romina tornano insieme: video confessione. Lecciso mollata in tv</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Sergio-Mattarella/Mattarella-tra-partiti-nessuna-intesa-servono-altre-consultazioni_0263850033.htm" class="hdn">Mattarella: tra partiti nessuna intesa, servono altre consultazioni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/poliomielite/Poliomelite-Ecdc-importazione-virus-in-UE-e-possibile-Piu-casi-nel-2018_0263935033.htm" class="hdn">Poliomelite, Ecdc: importazione virus in UE è possibile. Più casi nel 2018</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Sesto-San-Giovanni/Sesto-San-Giovanni-donna-morta-con-coltello-nel-petto-Forse-suicidio_0263890033.htm" class="hdn">Sesto San Giovanni: donna morta con coltello nel petto. Forse suicidio</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/ISIS/Trieste-minorenne-pro-ISIS-su-Telegram-pronto-a-colpire-la-scuola_0263875033.htm" class="hdn">Trieste: minorenne pro ISIS su Telegram, pronto a colpire la scuola</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/attentato-terroristico/Attentato-Francia-oggi-sono-dell-ISIS-liberate-Salah-Abdeslam_0263305033.htm" class="hdn">Attentato Francia oggi: &quot;sono dell'ISIS, liberate Salah Abdeslam&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Albano-Carrisi/Albano-Romina-mia-donna-ideale-Con-Loredana-Lecciso-ci-siamo-lasciati_0263925033.htm" class="hdn">Albano: Romina mia donna ideale. Con Loredana Lecciso ci siamo lasciati</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/stazione-spaziale-cinese/Stazione-spaziale-cinese-fino-al-40-cadra-sulla-Terra-dice-ESA_0263485033.htm" class="hdn">Stazione spaziale cinese: fino al 40% cadrà sulla Terra, dice ESA</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/scuola/Carpi-critica-su-Facebook-alternanza-scuola-lavoro-punito-con-6-in-condotta_0263725033.htm" class="hdn">Carpi: critica su Facebook alternanza scuola lavoro, punito con 6 in condotta</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Paolo-Romani/Centrodestra-rinuncia-a-Camera-M5S-mette-veto-su-Romani-al-Senato_0263155033.htm" class="hdn">Centrodestra rinuncia a Camera: M5S mette veto su Romani al Senato?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fabrizio-Frizzi/Fabrizio-Frizzi-morto-voleva-raccontare-i-dettagli-della-sua-malattia_0263380033.htm" class="hdn">Fabrizio Frizzi morto: voleva raccontare i dettagli della sua malattia</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-Marche-sospesi-alcuni-treni_0263955033.htm" class="hdn">Terremoto oggi 10 aprile 2018 Marche: sospesi alcuni treni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/auto-a-guida-autonoma/Auto-a-guida-autonoma-uccide-ciclista-cosa-succedera-dopo-il-2-aprile_0263235033.htm" class="hdn">Auto a guida autonoma uccide ciclista: cosa succederà dopo il 2 aprile?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Roma/Voragine-circonvallazione-Appia-video-Roma-sta-collassando-su-se-stessa_0263250033.htm" class="hdn">Voragine circonvallazione Appia, video: Roma sta collassando su se stessa?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/reddito-di-cittadinanza/Reddito-di-cittadinanza-Bonafede-M5S-idea-Beppe-Grillo-irrealizzabile_0263470033.htm" class="hdn">Reddito di cittadinanza, Bonafede (M5S): idea Beppe Grillo irrealizzabile</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../Pieve-Torina/Pieve-Torina.htm" class="mxs">Pieve Torina</a></span>
<span class="mxs"> <a href="../Istituto-nazionale-di-geofisica-e-vulcanologia/Istituto-nazionale-di-geofisica-e-vulcanologia.htm" class="mxs">Istituto nazionale di geofisica e vulcanologia</a></span>
<span class="mxs"> <a href="../L-Aquila/L-Aquila.htm" class="mxs">L'Aquila</a></span>
<span class="mxs"> <a href="../Abruzzo/Abruzzo.htm" class="mxs">Abruzzo</a></span>
<span class="mxs"> <a href="../Accumoli/Accumoli.htm" class="mxs">Accumoli</a></span>
<span class="mxs"> <a href="../Amatrice/Amatrice.htm" class="mxs">Amatrice</a></span>
<span class="mxs"> <a href="../energia/energia.htm" class="mxs">energia</a></span>
<span class="mxs"> <a href="../INGV/INGV.htm" class="mxs">INGV</a></span>
<span class="mxs"> <a href="../Macerata/Macerata.htm" class="mxs">Macerata</a></span>
<span class="mxs"> <a href="../magnitudo/magnitudo.htm" class="mxs">magnitudo</a></span>
<span class="mxs"> <a href="../Muccia/Muccia.htm" class="mxs">Muccia</a></span>
<span class="mxs"> <a href="../Pievebovigliana/Pievebovigliana.htm" class="mxs">Pievebovigliana</a></span>
<span class="mxs"> <a href="../Rieti/Rieti.htm" class="mxs">Rieti</a></span>
<span class="mxs"> <a href="../Sud/Sud.htm" class="mxs">Sud</a></span>
<span class="mxs"> <a href="../terremoti/terremoti.htm" class="mxs">terremoti</a></span>
<span class="mxs"> <a href="../terremoto/terremoto.htm" class="mxs">terremoto</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di cronaca</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.htm" class="hds">Terremoto oggi 10 aprile 2018, INGV: nelle Marche c'è aumento sismicità</a></span></li>
<li><span><a href="http://www.mainfatti.it/ISIS/Trieste-minorenne-pro-ISIS-su-Telegram-pronto-a-colpire-la-scuola_0263875033.htm" class="hds">Trieste: minorenne pro ISIS su Telegram, pronto a colpire la scuola</a></span></li>
<li><span><a href="http://www.mainfatti.it/Giampaolo-Giuliani/Terremoto-oggi-10-aprile-2018-Marche-la-previsione-di-Giampaolo-Giuliani_0263950033.htm" class="hds">Terremoto oggi 10 aprile 2018 Marche: la previsione di Giampaolo Giuliani</a></span></li>
<li><span><a href="http://www.mainfatti.it/Universita-Federico-II/Napoli-nel-giorno-delle-lauree-studentessa-si-getta-da-tetto-dela-facolta_0263915033.htm" class="hds">Napoli: nel giorno delle lauree studentessa si getta da tetto dela facoltà</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Anonymous-i-giorni-di-gloria-delle-Op.htm" class="hds">Anonymous: i giorni di gloria delle Op</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Bilderberg-un-governo-mondiale-ombra-.htm" class="hds">Bilderberg: un governo mondiale ombra?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Donald-Trump-perche-ha-vinto-.htm" class="hds">Donald Trump: perché ha vinto?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Mercurio-tra-tonno-e-lampadine-Mediterraneo-inquinato-.htm" class="hds">Mercurio, tra tonno e lampadine. Mediterraneo inquinato.</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/UFO-da-Churchill-a-Samantha-Cristoforetti.htm" class="hds">UFO, da Churchill a Samantha Cristoforetti</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Sclerosi-Multipla-e-CCSVI-l-odissea-di-Paolo-Zamboni.htm" class="hds">Sclerosi Multipla e CCSVI: l'odissea di Paolo Zamboni</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/AIDS-cure-vaccini-preventivi-e-Truvada.htm" class="hds">AIDS: cure, vaccini preventivi e Truvada</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Angelina-Jolie-da-sex-symbol-alla-mutilazione-preventiva-.htm" class="hds">Angelina Jolie: da sex symbol alla &quot;mutilazione preventiva&quot;</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Droni-e-padroni-da-Predator-a-Hortum-machina.htm" class="hds">Droni e padroni: da Predator a Hortum-machina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Intelligenza-artificiale-da-Stephen-Hawking-a-John-Lennon.htm" class="hds">Intelligenza artificiale: da Stephen-Hawking a John Lennon</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Jorge-Mario-Bergoglio-i-primi-giorni-da-Papa-Francesco.htm" class="hds">Jorge Mario Bergoglio: i primi giorni da Papa Francesco</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Olio-di-palma-fa-male-Rischio-genotossico-e-cancerogeno.htm" class="hds">Olio di palma fa male? Rischio genotossico e cancerogeno</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Canone-Rai-in-bolletta-per-fare-un-po-di-luce.htm" class="hds">Canone Rai in bolletta: per fare un po' di luce</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Gli-ultimi-giorni-di-Steve-Jobs.htm" class="hds">Gli ultimi giorni di Steve Jobs</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Ovetto-Kinder-quando-e-davvero-una-sorpresa.htm" class="hds">Ovetto Kinder: quando è davvero una sorpresa</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Celiachia-il-glutine-cattivo-e-la-barriera-nell-intestino.htm" class="hds">Celiachia: il glutine &quot;cattivo&quot; e la barriera nell'intestino</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Oscar-Pistorius-da-Blade-Runner-a-killer.htm" class="hds">Oscar Pistorius: da &quot;Blade Runner&quot; a killer</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/La-memoria-dell-acqua-esiste-Da-Benveniste-a-Montagnier.htm" class="hds">La memoria dell'acqua esiste? Da Benveniste a Montagnier</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.jpg" itemprop="image" alt="Terremoto oggi 10 aprile 2018, INGV: nelle Marche c'è aumento sismicità">
                    <meta itemprop="url" content="http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.mainfatti.it/0a/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://www.mainfatti.it/0a/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2018 Mainfatti.it, le notizie che fanno testo | dal 2010 datajournalism e cyberjournalism </li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Mainfatti è una delle poche fonti di informazione libera e indipendente rimaste sul web, per questo è sotto soft censorship</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
               <li class="credt">PI 12722281008</li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/terremoto/Terremoto-oggi-10-aprile-2018-INGV-nelle-Marche-c-e-aumento-sismicita_0263960033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>