
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://mainfatti.appspot.com/0/mijs/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://mainfatti.appspot.com/0/mie/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://mainfatti.appspot.com/0/mie/ie.css" />
<![endif]-->
<!-- V. 1.4 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="shortcut icon" href="http://mainfattinews.appspot.com/0/c/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://mainfatti.appspot.com/0/micon/apple-touch-icon-180x180.png" />
<link rel="canonical" href="http://www.mainfatti.it/furto/Rho-furto-col-trucco-delle-monetine-cadute-arrestato-un-ricercato_0185540033.htm" />
<title>Rho: furto col trucco delle monetine cadute, arrestato un ricercato - Mainfatti</title>
<meta name="description" content="Arrestati due ladri a Rho dopo che hanno derubato" />

<style>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</style>
</head>
<body itemscope itemtype="http://schema.org/Article"><div id="qmu"><div id="duw"><!--ZOOMSTOP--><div id="nqv"> <a href="http://www.mainfatti.it/Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a></div></div><div id="wbm"><div id="wrc"><div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
<div id="kcv">le notizie che fanno testo, dal 2010</div>
</div>
    <div id="uwl">
      <a href="http://www.mainfatti.it/mi-mob/channel.htm" title="menu" class="menu"></a>
    </div>
</div>
<div id="apu"></div><div id="hig"><div id="rvw"><div id="vdc"> <a href="../mi-cronaca/cronaca.htm" class="ryh">cronaca</a></div><div class="axx"></div><div class="mbj"><span class="eim">/</span> <a href="../furto/furto.htm" class="bsi">furto</a><span class="nap">/</span></div></div><!--ZOOMRESTART--><div id="qlq"><h1 class="nsu" itemprop="headline">Rho: furto col trucco delle monetine cadute, arrestato un ricercato</h1></div><!--ZOOMSTOP--><div id="tvl"><h2 class="szf" itemprop="description">Arrestati due ladri a Rho dopo che hanno derubato un'anziana.</h2> <p class="oml"></p></div><!--ZOOMRESTART--><div id="yww"><div id="vmd"></div>
<p itemprop="articlebody" class="bcu">I <strong>Carabinieri</strong> della Compagnia di <strong>Rho</strong> hanno tratto in <strong>arresto</strong> due peruviani di 46 e 49 anni, irregolari, già noti alla Giustizia, ritenuti responsabili di <strong>furto</strong> aggravato in <strong>concorso</strong>. Un carabiniere della locale Stazione, libero dal servizio, è intervenuto in soccorso di una 67enne che chiedeva aiuto dopo essere stata derubata della borsa nel parcheggio di un supermercato di <strong>Rho</strong>" segnala in un comunicato l'Arma. <br/><br/>I <strong>Carabinieri</strong> spiegano quindi: "La <strong>vittima</strong>, mentre caricava sulla propria automobile la <strong>spesa</strong> appena acquistata, aveva sentito il rumore di spiccioli cadere a terra e contestualmente era stata invitata a raccoglierli da due sconosciuti, che le indicavano le <strong>monete</strong>, asserendo che le erano certamente scivolate di tasca."<br/><br/>Dai <strong>militari</strong> viene precisato dunque: "L'attimo di distrazione della <strong>donna</strong> ha consentito ai due malviventi di rubarle la borsa e darsi alla fuga a bordo di un'utilitaria. Il <strong>militare</strong>, udite le richieste d'aiuto e avendo intuito l'accaduto, con la propria <strong>auto</strong> si è posto all'inseguimento dei ladri, aggiornando costantemente la Centrale Operativa in merito alla direzione di fuga. I fuggiaschi sono stati bloccati in via De Gasperi, grazie all'intervento di alcune pattuglie che hanno bloccato la strada."<br/><br/>"La perquisizione del veicolo ha consentito di recuperare non solo la borsa asportata - fa sapere la Benemerita -, subito restituita, ma anche grimaldelli e strumenti utili allo scasso e alla rimozione delle placche antitaccheggio, nonché capi d'abbigliamento nuovi dei quali i malviventi non hanno saputo indicare la provenienza."<br/><br/>"Dalle verifiche sull'identità degli arrestati, inoltre, è emerso che il 49enne era destinatario di ben tre ordini di carcerazione, con condanne a oltre 2 anni di reclusione per <strong>violenza sessuale</strong>, un anno per reati contro il patrimonio e 7 mesi per possesso ingiustificato di arnesi atti allo scasso. Gli arrestati, dopo il giudizio direttissimo, sono stati condotti a <strong>San Vittore</strong>" si evidenzia in conclusione. </p><!--ZOOMSTOP--><div id="nto"><div id="kda" class="mnw" itemprop="author">Redazione</div> <div class="fb-share-button" data-href="http://www.mainfatti.it/furto/Rho-furto-col-trucco-delle-monetine-cadute-arrestato-un-ricercato_0185540033.htm" data-layout="button" data-size="small" data-mobile-iframe="false"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.mainfatti.it/furto/Rho-furto-col-trucco-delle-monetine-cadute-arrestato-un-ricercato_0185540033.htm&amp;src=sdkpreparse">Condividi</a></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="mainfatti"  data-count="none" data-hashtags="mainfatti">Tweet</a> <div class="g-plusone" data-size="medium" data-annotation="none"></div></div></div><div id="mrj"><div id="scr"></div><div id="gwb" itemprop="datePublished" class="roc" content="21/01/2017">21/01/2017 | update: 21/01/2017</div></div><!-- enddate -->
<!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/WhatsApp/WhatsApp-privacy-a-rischio-Facebook-e-governo-leggono-chat-criptate_0183530033.htm" class="hdn">WhatsApp, privacy a rischio: Facebook e governo leggono chat criptate?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Donald-Trump/Donald-Trump-discorso-il-potere-torna-al-popolo-e-Dio-lo-vuole-unito_0185445033.htm" class="hdn">Donald Trump, discorso: il potere torna al popolo, e Dio lo vuole unito</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Bradley-Manning/Obama-grazia-Manning-ma-non-Snowden-WikiLeaks-USA-indaga-ancora-su-Assange_0184390033.htm" class="hdn">Obama grazia Manning ma non Snowden. WikiLeaks: USA indaga ancora su Assange</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Oxfam-Italia/Facebook-e-poverta-Zuckerberg-tra-gli-8-ricchi-che-affamano-mezzo-pianeta_0183705033.htm" class="hdn">Facebook e povertà: Zuckerberg tra gli 8 ricchi che affamano mezzo pianeta</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Protezione-Civile/Valanga-Rigopiano-il-testimone-ho-dato-l-allarme-ma-nessuno-mi-ha-creduto_0185115033.htm" class="hdn">Valanga Rigopiano, il testimone: ho dato l'allarme ma nessuno mi ha creduto</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fukushima/Trovata-la-prima-impronta-di-Fukushima-negli-USA-radiazioni-nel-pesce_0184070033.htm" class="hdn">Trovata la prima impronta di Fukushima negli USA: radiazioni nel pesce</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/eutanasia/Eutanasia-anche-dj-Fabo-puo-vivere-se-Stato-non-accetta-fallimento-societa_0184830033.htm" class="hdn">Eutanasia: anche dj Fabo può vivere se Stato non accetta fallimento società</a></li>
</ul>


<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Coppa-del-Mondo/Coppa-del-Mondo-salto-l-azzurra-Manuela-Malsiner-seconda-in-Giappone_0185350033.htm" class="hdn">Coppa del Mondo salto: l'azzurra Manuela Malsiner seconda in Giappone</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Isola-dei-famosi/Isola-dei-famosi-2017-Wanna-Marchi-inopportuna-e-non-Fabrizio-Corona_0184965033.htm" class="hdn">Isola dei famosi 2017: Wanna Marchi &quot;inopportuna&quot; e non Fabrizio Corona?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Antonio-Tajani/Antonio-Tajani-batte-Pittella-e-il-nuovo-presidente-del-Parlamento-europeo_0184395033.htm" class="hdn">Antonio Tajani batte Pittella: è il nuovo presidente del Parlamento europeo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Pino-Daniele/Pino-Daniele-al-cinema-nel-docu-film-Il-Tempo-Restera-anche-inediti_0185220033.htm" class="hdn">Pino Daniele al cinema: nel docu-film &quot;Il Tempo Resterà&quot; anche inediti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Isola-dei-famosi/Isola-dei-famosi-2017-chi-entrera-al-posto-di-Wanna-Marchi-e-Stefania-Nobile_0184615033.htm" class="hdn">Isola dei famosi 2017: chi entrerà al posto di Wanna Marchi e Stefania Nobile?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Lindsay-Lohan/Lindsay-Lohan-su-Instagram-messaggio-in-arabo-e-cancella-tutte-le-foto_0184620033.htm" class="hdn">Lindsay Lohan: su Instagram messaggio in arabo e cancella tutte le foto</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/George-Harrison/George-Harrison-Vinyl-Collection-tutta-la-carriera-da-solista-in-un-confanetto-di-12-album_0184645033.htm" class="hdn">George Harrison Vinyl Collection: tutta la carriera da solista in un confanetto di 12 album</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/omicidio/Valanga-hotel-Rigopiano-Procura-indaga-per-omicidio-colposo_0185240033.htm" class="hdn">Valanga hotel Rigopiano: Procura indaga per omicidio colposo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Antonio-Tajani/Terremoto-e-valanga-hotel-Rigopiano-Tajani-UE-sblocchi-fondo-solidarieta_0184835033.htm" class="hdn">Terremoto e valanga hotel Rigopiano, Tajani: UE sblocchi fondo solidarietà</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Piano-vaccinale-2017-ricorso-a-Tar-e-UE-contro-obbligo-esavalente_0185000033.htm" class="hdn">Piano vaccinale 2017: ricorso a Tar e UE contro &quot;obbligo&quot; esavalente</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Domenica-In/Valeria-Fabrizi-da-Miss-Universo-a-suor-Costanza-a-Domenica-In_0185465033.htm" class="hdn">Valeria Fabrizi: da Miss Universo a suor Costanza, a Domenica In</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/furto/Rho-furto-col-trucco-delle-monetine-cadute-arrestato-un-ricercato_0185540033.htm" class="hdn">Rho: furto col trucco delle monetine cadute, arrestato un ricercato</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Gero-Grassi/Aldo-Moro-risoluzione-a-governo-per-declassificazione-carte-007-stranieri_0185525033.htm" class="hdn">Aldo Moro: risoluzione a governo per declassificazione carte 007 stranieri</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Emanuele-Lodolini/Terremoto-e-neve-per-processi-attendere-magistratura-chiede-Lodolini-PD_0185410033.htm" class="hdn">Terremoto e neve: per processi attendere magistratura, chiede Lodolini (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Cesare-Damiano/Manovra-correttiva-tocchera-pensioni-Governo-smentisca-chiede-Damiano-PD_0185565033.htm" class="hdn">Manovra correttiva toccherà pensioni? Governo smentisca, chiede Damiano (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Renato-Brunetta/Processo-rating-sentenza-stabilira-se-nel-2011-fu-colpo-di-Stato-dice-Brunetta_0185435033.htm" class="hdn">Processo rating: sentenza stabilirà se nel 2011 fu colpo di Stato, dice Brunetta</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Anna-Maria-Bernini/Terremoto-e-neve-chiedere-verita-non-e-polemica-ma-tributo-a-vittime-dice-Bernini-Fi_0185365033.htm" class="hdn">Terremoto e neve: chiedere verità non è polemica ma tributo a vittime, dice Bernini (Fi)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Renato-Brunetta/Terremoto-a-che-punto-e-la-costruzione-di-Casa-Italia-di-Renzi-dice-Brunetta_0185425033.htm" class="hdn">Terremoto: a che punto è la costruzione di Casa Italia di Renzi?, dice Brunetta</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Il-Giorno-e-la-Storia/Il-Giorno-e-la-Storia-di-Papa-Giovanni-Paolo-II-a-Cuba_0185520033.htm" class="hdn">Il Giorno e la Storia di Papa Giovanni Paolo II a Cuba</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Renato-Brunetta/Processo-rating-pm-da-SeP-menzogne-per-far-fuori-Berlusconi-dice-Brunetta_0185500033.htm" class="hdn">Processo rating, pm: da S&amp;P menzogne per far fuori Berlusconi, dice Brunetta</a></li>
</ul>


<!-- end under -->

<div id="exv"><div id="qbz">più informazioni su:</div><span class="wih">#</span><span class="mxs"> <a href="../violenza-sessuale/violenza-sessuale.htm" class="mxs">violenza sessuale</a></span>
<span class="wih">#</span><span class="mxs"> <a href="../auto/auto.htm" class="mxs">auto</a></span>
<span class="wih">#</span><span class="mxs"> <a href="../Carabinieri/Carabinieri.htm" class="mxs">Carabinieri</a></span>
<span class="wih">#</span><span class="mxs"> <a href="../concorso/concorso.htm" class="mxs">concorso</a></span>
<span class="wih">#</span><span class="mxs"> <a href="../furto/furto.htm" class="mxs">furto</a></span>
<span class="wih">#</span><span class="mxs"> <a href="../militari/militari.htm" class="mxs">militari</a></span>
<span class="wih">#</span><span class="mxs"> <a href="../monete/monete.htm" class="mxs">monete</a></span>
<span class="wih">#</span><span class="mxs"> <a href="../Rho/Rho.htm" class="mxs">Rho</a></span>
</div></div>
<div id="mdi"><div id="nqi"></div>

<!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">gli articoli più letti di cronaca</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/terremoto/Terremoto-causa-valanga-a-Farindola-e-travolge-hotel-si-temono-molti-morti_0184805033.htm" class="hds">Terremoto causa valanga a Farindola e travolge hotel: si temono molti morti</a></span></li>
<li><span><a href="http://www.mainfatti.it/omicidio/Napoli-spara-ad-ex-moglie-e-compagno-15-anni-fa-aveva-ucciso-prima-moglie_0183215033.htm" class="hds">Napoli, spara ad ex moglie e compagno: 15 anni fa aveva ucciso prima moglie</a></span></li>
<li><span><a href="http://www.mainfatti.it/omicidio/Valanga-hotel-Rigopiano-Procura-indaga-per-omicidio-colposo_0185240033.htm" class="hds">Valanga hotel Rigopiano: Procura indaga per omicidio colposo</a></span></li>
<li><span><a href="http://www.mainfatti.it/Stefano-Cucchi/Cucchi-inchiesta-bis-3-carabinieri-accusati-di-omicidio-preterintenzionale_0183990033.htm" class="hds">Cucchi, inchiesta bis: 3 carabinieri accusati di omicidio preterintenzionale</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/AIDS-cure-vaccini-preventivi-e-Truvada.htm" class="hds">AIDS: cure, vaccini preventivi e Truvada</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Anonymous-i-giorni-di-gloria-delle-Op.htm" class="hds">Anonymous: i giorni di gloria delle Op</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Marea-nera-quando-il-petrolio-BP-soffoco-il-Golfo-del-Messico-.htm" class="hds">Marea nera: quando il petrolio BP soffocò il Golfo del Messico </a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Mercurio-tra-tonno-e-lampadine-Mediterraneo-inquinato-.htm" class="hds">Mercurio, tra tonno e lampadine. Mediterraneo inquinato.</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Io-Robot-medici-fabbri-esploratori-e-assassini.htm" class="hds">Io Robot: medici, fabbri, esploratori e assassini</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Donald-Trump-perche-ha-vinto-.htm" class="hds">Donald Trump: perché ha vinto?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Embrioni-umani-da-OGM-a-nuove-cavie.htm" class="hds">Embrioni umani: da OGM a nuove cavie</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Addio-a-quando-il-coccodrillo-ha-l-ultima-parola.htm" class="hds">Addio a: quando il coccodrillo ha l'ultima parola</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Il-giorno-che-arrivo-Mario-Monti.htm" class="hds">Il giorno che arrivò Mario Monti</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Renzismo-in-principio-era-Renzi-Quando-Pierino-divenne-Fonzie.htm" class="hds">Renzismo: in principio era Renzi. Quando Pierino divenne Fonzie</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Yanis-Varoufakis-e-la-rivoluzione-mancata.htm" class="hds">Yanis Varoufakis e la rivoluzione mancata</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amanda-Knox-la-storia-oltre-la-fiction.htm" class="hds">Amanda Knox, la storia oltre la fiction</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amianto-quanto-siamo-lontani-dall-Eternit-Free-.htm" class="hds">Amianto quanto siamo lontani dall'Eternit Free?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Enrico-Letta-dal-Bilderberg-a-Palazzo-Chigi.htm" class="hds">Enrico Letta: dal Bilderberg a Palazzo Chigi</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Il-Bosone-di-Higgs-e-la-particella-di-Dio.htm" class="hds">Il Bosone di Higgs e la particella di Dio</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Iran-clona-il-drone-USA-RQ-170-Sentinel.htm" class="hds">Iran clona il drone USA RQ-170 Sentinel</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Zio-Michele-quando-Misseri-entro-nelle-case-degli-italiani.htm" class="hds">Zio Michele: quando Misseri entrò nelle case degli italiani</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Burkini-e-lo-scandalo-dell-ipocrisia-occidentale.htm" class="hds">Burkini e lo scandalo dell'ipocrisia occidentale</a></span></li>
</ul>
</div>
<!-- end right -->



</div><div id="zcz"></div>

<div id="mzg">
<ul>
<li class="credt">&copy; 2010-2016 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
<li class="credt"><a href="http://www.mainfatti.it/mi-info/info.htm#organizzazione">CHI SIAMO</a> | <a href="http://www.mainfatti.it/mi-info/info.htm#contatti">CONTATTI</a> |<a href="http://www.mainfatti.it/mi-info/info.htm#terminiutilizzo"> INFO LEGALI</a> | <a href="http://www.mainfatti.it/mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> | <a href="http://www.mainfatti.it/mi-info/info.htm#privacy">PRIVACY</a> | <a href="http://www.mainfatti.it/mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a></li>
<li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
<li class="credtt"><a href="http://www.mainfatti.it">HOME</a> | <a href="http://www.mainfatti.it/mi-cronaca/cronaca.htm">CRONACA</a> | <a href="http://www.mainfatti.it/mi-politica/politica.htm"> POLITICA</a> | <a href="http://www.mainfatti.it/mi-mondo/mondo.htm">MONDO</a> | <a href="http://www.mainfatti.it/mi-economia/economia.htm">ECONOMIA</a> | <a href="http://www.mainfatti.it/mi-tecnologia/tecnologia.htm">TECNOLOGIA </a>| <a href="http://www.mainfatti.it/mi-salute/salute.htm">SALUTE </a>| <a href="http://www.mainfatti.it/mi-spettacolo/spettacolo.htm">SPETTACOLO </a>| <a href="http://www.mainfatti.it/mi-gossip/gossip.htm">GOSSIP </a>| <a href="http://www.mainfatti.it/mi-sport/sport.htm">SPORT </a>| <a href="http://www.mainfatti.it/mi-sitemap/sitemap.htm">SITEMAP</a></li><li class="credtt">Gli approfondimenti sono anche nelle sezioni  <a href="../mi-dossier/dossier.htm">DOSSIER </a> | <a href="../mi-speciale/speciale.htm">SPECIALI</a> | <a href="../mi-focus/focus.htm">FOCUS</a></li>


<li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> e <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a></li>
</ul>
</div></div>
<script type="text/javascript">
<!--
  window.___gcfg = {lang: 'it'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
-->
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="http://mainfatti.appspot.com/0/mijs/cb.js"></script><script>document.addEventListener("DOMContentLoaded", function(event) {IC.CB("Il sito utilizza cookie di 'terze parti', se prosegui la navigazione o chiudi il banner acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click", "CHIUDI", "qui", "http://www.mainfatti.it/mi-info/info.htm");});</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--ZOOMRESTART--></body></html>