
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://news-cdn.appspot.com/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!-- V. 1.5.4 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Valentina Paris e Marco Donati del Pd sulla direttiva Bolkestein ..." />
<!--He-->
<!-- end meta -->


<!-- icons -->
<link rel="shortcut icon" href="http://news-cdn.appspot.com/M/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://news-cdn.appspot.com/M/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://news-cdn.appspot.com/M/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://news-cdn.appspot.com/M/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://news-cdn.appspot.com/M/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://news-cdn.appspot.com/M/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://news-cdn.appspot.com/M/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://news-cdn.appspot.com/M/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://news-cdn.appspot.com/M/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://news-cdn.appspot.com/M/apple-touch-icon-180x180.png" />


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD" />
<meta property="og:description" content="Valentina Paris e Marco Donati del Pd sulla direttiva Bolkestein ..." />
<meta property="og:url" content="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm¦politica¦direttiva Bolkestein¦direttiva-Bolkestein¦489685423¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.1-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Sandra-Savino/Vigili-del-Fuoco-da-governo-no-a-riapertura-mensa-notturna-dice-Savino-Fi_0200495033.htm">Vigili del Fuoco: da governo no a riapertura mensa notturna, dice Savino (Fi)</a></li>
<li><a href="http://www.mainfatti.it/Galeazzo-Bignami/BLQ-Checkpoint-in-sito-sesso-esplicito-Stop-a-fondi-dice-Bignami-Fi_0200520033.htm">BLQ Checkpoint: in sito sesso esplicito. Stop a fondi, dice Bignami (Fi)</a></li>
<li><a href="http://www.mainfatti.it/spaccio/Taranto-scoperto-un-market-della-droga-in-un-circolo-ricreativo_0200490033.htm">Taranto: scoperto un market della droga in un circolo ricreativo</a></li>
<li><a href="http://www.mainfatti.it/Fabri-Fibra/Fabri-Fibra-fa-il-Fenomeno-a-Back2Back-conduce-con-dj-Ema-Stokholma_0200440033.htm">Fabri Fibra fa il &quot;Fenomeno&quot; a Back2Back, conduce con dj Ema Stokholma</a></li>
<li><a href="http://www.mainfatti.it/Laura-Ravetto/Con-totale-abolizione-voucher-governo-spera-di-sopravvivere-dice-Ravetto-Fi_0200485033.htm">Con totale abolizione voucher governo spera di sopravvivere, dice Ravetto (Fi)</a></li>
<li><a href="http://www.mainfatti.it/rapina/Bra-rubano-dal-supermercato-e-aggrediscono-vigilante-due-arresti_0200475033.htm">Bra: rubano dal supermercato e aggrediscono vigilante, due arresti</a></li>
<li><a href="http://www.mainfatti.it/Annamaria-Parente/Assegno-ricollocazione-e-la-seconda-gamba-del-Jobs-Act-dice-Parente-PD_0200450033.htm">Assegno ricollocazione è la seconda gamba del Jobs Act, dice Parente (PD)</a></li>
<li><a href="http://www.mainfatti.it/Termini/Roma-Termini-inaugurata-nuova-Sala-Blu-per-disabili-e-donne-incinte_0200480033.htm">Roma Termini: inaugurata nuova Sala Blu per disabili e donne incinte</a></li>
<li><a href="http://www.mainfatti.it/Renato-Brunetta/Dopo-no-a-decadenza-Minzolini-rottamare-legge-Severino-dice-Brunetta_0200460033.htm">Dopo no a decadenza Minzolini rottamare legge Severino, dice Brunetta</a></li>
<li><a href="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm">Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD</a></li>
<li><a href="http://www.mainfatti.it/M5S/Dl-sicurezza-da-governo-no-ad-arresto-parcheggiatori-abusivi-dice-M5S_0200455033.htm">Dl sicurezza: da governo no ad arresto parcheggiatori abusivi, dice M5S</a></li>
<li><a href="http://www.mainfatti.it/Raffaele-Fitto/Elezioni-Olanda-da-Europa-lettura-semplicistica-del-risultato-dice-Fitto_0200510033.htm">Elezioni Olanda: da Europa lettura semplicistica del risultato, dice Fitto</a></li>
<li><a href="http://www.mainfatti.it/ricerca/Per-ricerca-Universita-e-Afam-da-tempo-leggi-sempre-piu-miopi-dice-Uil-Rua_0200505033.htm">Per ricerca, Università e Afam da tempo leggi sempre più miopi, dice Uil Rua</a></li>
<li><a href="http://www.mainfatti.it/PD/Dl-sicurezza-utile-per-preservare-monumenti-di-Ancona-dice-Lodolini-PD_0200515033.htm">Dl sicurezza: utile per preservare monumenti di Ancona, dice Lodolini (PD)</a></li>
<li><a href="http://www.mainfatti.it/Coldiretti/Roma-Coldiretti-disponibile-a-riorganizzazione-dei-mercati-rionali_0200500033.htm">Roma: Coldiretti disponibile a riorganizzazione dei mercati rionali</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-politica/politica.htm" itemprop="url"> <span itemprop="title" class="ryh">politica</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../direttiva-Bolkestein/direttiva-Bolkestein.htm" itemprop="url"> <span itemprop="title" class="ryh">direttiva Bolkestein</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Valentina Paris e Marco Donati del Pd sulla direttiva Bolkestein.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm" data-a2a-title="Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->"Il decreto di attuazione della <strong>direttiva Bolkestein</strong> penalizza le microimprese. Per questo noi del <strong>Partito Democratico</strong> stiamo spingendo perché la norma sia rivista al più presto", assicurano <strong>Valentina Paris</strong> e <strong>Marco Donati</strong>, deputati <strong>PD</strong> e firmatari della <strong>mozione</strong> sull'attuazione della <strong>direttiva Bolkestein</strong>. <br/><br/>"Il recepimento della <strong>direttiva Bolkestein</strong> - spiegano - estendendo la possibilità di esercitare il commercio ambulante su area pubblica anche alle società di capitali, oltre ad introdurre concessioni limitate per il commercio ambulante, danneggia di fatto le piccole <strong>imprese</strong>, incluse quelle a conduzione familiare, a causa dell'impossibilità per le stesse di programmare investimenti e recuperare quelli già realizzati". <br/><br/>"Grazie all'<strong>emendamento</strong> approvato nell'ultimo <strong>decreto Milleproroghe</strong> siamo riusciti a prorogare il termine delle concessioni al fine di allinearne le scadenze e garantire omogeneità di gestione nelle procedure di assegnazione sull'intero territorio nazionale", viene ricordato.<br/><br/>"Il prossimo passo è quello di rivedere quanto prima il decreto attuativo della <strong>direttiva europea</strong> cercando di arrivare a criteri di assegnazione più equi, che tengano presente la differente <strong>natura</strong>, per <strong>caratteristiche</strong>, dimensioni e forza economica, degli operatori in campo", precisano.<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Redazione<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="16/03/2017"><!--E-->16/03/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="16/03/2017"><!--F-->16/03/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm" data-a2a-title="Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/ddl-poverta/Ddl-poverta-e-vaccini-l-idea-di-Poletti-400-euro-in-cambio-della-liberta_0197670033.htm" class="hdn">Ddl povertà e vaccini, l'idea di Poletti: 400 euro in cambio della libertà</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Beppe-Grillo/Grillo-a-PD-Blog-di-Beppe-Grillo-non-e-mio-C-e-un-leader-M5S-fantasma_0199915033.htm" class="hdn">Grillo a PD: Blog di Beppe Grillo non è mio. C'è un leader M5S fantasma?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fukushima/Fukushima-corio-a-530-Sievert-ora-Scampa-AIPRI-e-solo-l-ombra-del-mostro_0195490033.htm" class="hdn">Fukushima: corio a 530 Sievert ora? Scampa (AIPRI): è solo l'ombra del mostro</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Corte-di-Giustizia-europea/UE-vietare-hijab-o-crocifisso-al-collo-non-discrimina-lavoratore-Ma-calpesta-Costituzione_0199585033.htm" class="hdn">UE: vietare hijab o crocifisso al collo non discrimina lavoratore. Ma calpesta Costituzione</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/WikiLeaks/WikiLeaks-CIA-spia-smart-Tv-e-WhatsApp-Omicidi-con-hackeraggio-auto_0197600033.htm" class="hdn">WikiLeaks: CIA spia smart Tv e WhatsApp. Omicidi con hackeraggio auto?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/genitori/Utero-in-affitto-si-ma-anziani-no-giudice-toglie-figlia-ai-genitori-nonni_0199235033.htm" class="hdn">Utero in affitto sì ma anziani no: giudice toglie figlia ai genitori-nonni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/voucher/Voucher-ok-abolizione-totale-e-stop-referendum-Ma-c-e-rischio-Milleproroghe_0200395033.htm" class="hdn">Voucher: ok abolizione totale e stop referendum. Ma c'è rischio Milleproroghe</a></li>
</ul>


<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Cristiano-Ronaldo/Cristiano-Ronaldo-altri-2-figli-con-utero-in-affitto-perche-la-mamma-non-serve_0199640033.htm" class="hdn">Cristiano Ronaldo: altri 2 figli con utero in affitto perché &quot;la mamma non serve&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Virginia-Raffaele/Virginia-Raffaele-incinta-Non-sono-io-nelle-foto-di-Diva-e-Donna_0200195033.htm" class="hdn">Virginia Raffaele: incinta? Non sono io nelle foto di Diva e Donna</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fedez/Le-Iene-Fedez-e-J-Ax-insultano-popolo-Family-Day-Petizione-per-scuse-da-Mediaset_0199990033.htm" class="hdn">Le Iene, Fedez e J-Ax insultano popolo Family Day. Petizione per scuse da Mediaset</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ministero-dell-Economia/Fisco-con-Svizzera-scambio-automatico-info-su-contribuenti-recalcitranti_0199820033.htm" class="hdn">Fisco: con Svizzera scambio automatico info su contribuenti recalcitranti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/IVA/Da-aumento-IVA-meno-8-2-miliardi-di-consumi-e-calo-PIL-0-3_0199230033.htm" class="hdn">Da aumento IVA meno 8,2 miliardi di consumi e calo PIL 0,3%</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/sciopero/Taxi-tornano-in-sciopero-il-23-marzo-contro-il-caporalato-del-Tpl_0199670033.htm" class="hdn">Taxi tornano in sciopero il 23 marzo: contro il caporalato del Tpl</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/pallamano/World-Cup-pallanuoto-Settebello-batte-la-Russia-e-vola-alla-superfinale_0200120033.htm" class="hdn">World Cup pallanuoto: Settebello batte la Russia e vola alla superfinale</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/referendum/Referendum-voucher-si-vota-28-maggio-Governo-evita-election-day_0199580033.htm" class="hdn">Referendum voucher: si vota 28 maggio. Governo evita election day</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/snowboard/Mondiali-snowboard-cross-bronzo-per-Michela-Moioli-nella-Sierra-Nevada_0199250033.htm" class="hdn">Mondiali snowboard cross: bronzo per Michela Moioli nella Sierra Nevada</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/allergie/Inquinamento-e-cambiamenti-climatici-aumentano-allergie-da-pollini_0200400033.htm" class="hdn">Inquinamento e cambiamenti climatici aumentano allergie da pollini</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/WWF/Riforma-aree-protette-e-sanatoria-parchi-a-rischio-clientelismo-dice-WWF_0200340033.htm" class="hdn">Riforma aree protette è &quot;sanatoria&quot;: parchi a rischio clientelismo, dice WWF</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/voucher/Voucher-meglio-referendum-che-riforma-fatta-demagogia-dice-Fipe_0200405033.htm" class="hdn">Voucher: meglio referendum che riforma fatta demagogia, dice Fipe</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Gabriella-Giammanco/Reddito-di-inclusione-esclude-70-dei-poveri-denuncia-Giammanco-Fi_0200345033.htm" class="hdn">Reddito di inclusione esclude 70% dei poveri: denuncia, Giammanco (Fi)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Renato-Brunetta/Dopo-no-a-decadenza-Minzolini-rottamare-legge-Severino-dice-Brunetta_0200460033.htm" class="hdn">Dopo no a decadenza Minzolini rottamare legge Severino, dice Brunetta</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/rapina/Bra-rubano-dal-supermercato-e-aggrediscono-vigilante-due-arresti_0200475033.htm" class="hdn">Bra: rubano dal supermercato e aggrediscono vigilante, due arresti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm" class="hdn">Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Anna-Finocchiaro/Riforma-processo-penale-incidera-sulla-vita-dei-cittadini-dice-Finocchiaro-PD_0200410033.htm" class="hdn">Riforma processo penale: inciderà sulla vita dei cittadini, dice Finocchiaro (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/spaccio/Taranto-scoperto-un-market-della-droga-in-un-circolo-ricreativo_0200490033.htm" class="hdn">Taranto: scoperto un market della droga in un circolo ricreativo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fabri-Fibra/Fabri-Fibra-fa-il-Fenomeno-a-Back2Back-conduce-con-dj-Ema-Stokholma_0200440033.htm" class="hdn">Fabri Fibra fa il &quot;Fenomeno&quot; a Back2Back, conduce con dj Ema Stokholma</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vendite-al-dettaglio/Vendite-al-dettaglio-crescita-non-sia-rellentata-da-aumento-IVA-dice-Confcommercio_0200280033.htm" class="hdn">Vendite al dettaglio: crescita non sia rellentata da aumento IVA, dice Confcommercio</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../direttiva-Bolkestein/direttiva-Bolkestein.htm" class="mxs">direttiva Bolkestein</a></span>
<span class="mxs"> <a href="../Partito-Democratico/Partito-Democratico.htm" class="mxs">Partito Democratico</a></span>
<span class="mxs"> <a href="../Valentina-Paris/Valentina-Paris.htm" class="mxs">Valentina Paris</a></span>
<span class="mxs"> <a href="../Marco-Donati/Marco-Donati.htm" class="mxs">Marco Donati</a></span>
<span class="mxs"> <a href="../emendamento/emendamento.htm" class="mxs">emendamento</a></span>
<span class="mxs"> <a href="../imprese/imprese.htm" class="mxs">imprese</a></span>
<span class="mxs"> <a href="../Milleproroghe/Milleproroghe.htm" class="mxs">Milleproroghe</a></span>
<span class="mxs"> <a href="../natura/natura.htm" class="mxs">natura</a></span>
<span class="mxs"> <a href="../PD/PD.htm" class="mxs">PD</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di politica</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/Beppe-Grillo/Grillo-a-PD-Blog-di-Beppe-Grillo-non-e-mio-C-e-un-leader-M5S-fantasma_0199915033.htm" class="hds">Grillo a PD: Blog di Beppe Grillo non è mio. C'è un leader M5S fantasma?</a></span></li>
<li><span><a href="http://www.mainfatti.it/voucher/Poletti-propone-di-pagare-lavoro-disabili-a-voucher-Discriminante-dice-CGIL_0199000033.htm" class="hds">Poletti propone di pagare lavoro disabili a voucher. Discriminante, dice CGIL</a></span></li>
<li><span><a href="http://www.mainfatti.it/voucher/Voucher-ok-abolizione-totale-e-stop-referendum-Ma-c-e-rischio-Milleproroghe_0200395033.htm" class="hds">Voucher: ok abolizione totale e stop referendum. Ma c'è rischio Milleproroghe</a></span></li>
<li><span><a href="http://www.mainfatti.it/referendum/Referendum-voucher-si-vota-28-maggio-Governo-evita-election-day_0199580033.htm" class="hds">Referendum voucher: si vota 28 maggio. Governo evita election day</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/NSA-l-agenzia-USA-che-ti-ascolta.htm" class="hds">NSA: l'agenzia USA che ti ascolta</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/AIDS-cure-vaccini-preventivi-e-Truvada.htm" class="hds">AIDS: cure, vaccini preventivi e Truvada</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Veronica-Panarello-e-l-omicidio-del-piccolo-Loris.htm" class="hds">Veronica Panarello e l'omicidio del piccolo Loris</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Germanwings-lo-strano-incidente-aereo-di-Andreas-Lubitz.htm" class="hds">Germanwings: lo strano incidente aereo di Andreas Lubitz</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Io-Robot-medici-fabbri-esploratori-e-assassini.htm" class="hds">Io Robot: medici, fabbri, esploratori e assassini</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Gianroberto-Casaleggio-il-mio-nemico-politico-amatissimo.htm" class="hds">Gianroberto Casaleggio, il mio nemico (politico) amatissimo</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Glifosato-amico-degli-OGM-e-cancerogeno-.htm" class="hds">Glifosato, amico degli OGM e cancerogeno?</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Virus-Zika-dalla-zanzara-OGM-al-vaccino-Ma-attacca-il-cervello-.htm" class="hds">Virus Zika: dalla zanzara OGM al vaccino. Ma attacca il cervello?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Canone-Rai-in-bolletta-per-fare-un-po-di-luce.htm" class="hds">Canone Rai in bolletta: per fare un po' di luce</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Droni-e-padroni-da-Predator-a-Hortum-machina.htm" class="hds">Droni e padroni: da Predator a Hortum-machina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Diossine-dal-latte-alle-anguille-L-ecosistema-e-contaminato.htm" class="hds">Diossine: dal latte alle anguille. L'ecosistema è contaminato</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Fabrizio-Corona-l-odissea-del-Re-dei-paparazzi.htm" class="hds">Fabrizio Corona: l'odissea del Re dei paparazzi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/DNA-e-delitti-quando-l-impronta-e-genetica-.htm" class="hds">DNA e delitti: quando l'impronta è genetica </a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Scie-chimiche-bufala-o-irrorazione-in-atmosfera-.htm" class="hds">Scie chimiche: bufala o irrorazione in atmosfera?</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/La-memoria-dell-acqua-esiste-Da-Benveniste-a-Montagnier.htm" class="hds">La memoria dell'acqua esiste? Da Benveniste a Montagnier</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Medjugorje-e-la-statua-della-Madonna-che-si-illumina.htm" class="hds">Medjugorje e la statua della Madonna che si illumina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Nutella-e-la-santificazione-dell-olio-di-palma.htm" class="hds">Nutella e la santificazione dell'olio di palma</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Occupy-il-movimento-occupato-a-occupare.htm" class="hds">Occupy: il movimento occupato a occupare</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.jpg" itemprop="image" alt="Direttiva Bolkestein: servono criteri di assegnazione più equi, dice PD">
                    <meta itemprop="url" content="http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->



<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://news-cdn.appspot.com/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://news-cdn.appspot.com/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> INFO LEGALI</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/direttiva-Bolkestein/Direttiva-Bolkestein-servono-criteri-di-assegnazione-piu-equi-dice-PD_0200420033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>