
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://www.mainfatti.it/0a/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!-- V. 1.5.6 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>G8 Maddalena: assolto Bertolaso, della &quot;cricca&quot; condannati Balducci e Anemone - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="L'ex capo della Protezione Civile, Guido Bertolaso, è stato assolto dall'accusa di corruzione nell'ambito del processo sul G8 della Maddalena. Condannati Angelo Balducci e Diego Anemone ..." />
<!--He-->
<!-- end meta -->


<!-- icons 1.3-->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Mainfatti">
<meta name="application-name" content="Mainfatti">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_AMP0258905033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="G8 Maddalena: assolto Bertolaso, della &quot;cricca&quot; condannati Balducci e Anemone" />
<meta property="og:description" content="L'ex capo della Protezione Civile, Guido Bertolaso, è stato assolto dall'accusa di corruzione nell'ambito del processo sul G8 della Maddalena. Condannati Angelo Balducci e Diego Anemone ..." />
<meta property="og:url" content="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.htm¦cronaca¦corruzione¦corruzione¦518090528¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Renzo-Rubino/ILVA-Emiliano-grazie-a-Renzo-Rubino-per-aver-difeso-a-Sanremo-salute-pugliesi_0258880033.htm">ILVA, Emiliano: grazie a Renzo Rubino per aver difeso a Sanremo salute pugliesi</a></li>
<li><a href="http://www.mainfatti.it/Istat/Istat-export-cresce-ma-rallenta-nel-settore-manifatturiero_0258860033.htm">Istat: export cresce ma rallenta nel settore manifatturiero</a></li>
<li><a href="http://www.mainfatti.it/consumi/Vendite-al-dettaglio-in-calo-anche-a-Natale-A-rischio-botteghe-e-piccoli-negozi_0258815033.htm">Vendite al dettaglio in calo anche a Natale. A rischio botteghe e piccoli negozi</a></li>
<li><a href="http://www.mainfatti.it/rapina/Dozza-sospetti-scendono-da-un-taxi-arrestati-per-rapina-2-marocchini_0258830033.htm">Dozza: sospetti scendono da un taxi, arrestati per rapina 2 marocchini</a></li>
<li><a href="http://www.mainfatti.it/Mario-Orfeo/Sanremo-2018-Orfeo-Fiorello-ha-portato-sul-palco-un-talento-unico_0258855033.htm">Sanremo 2018, Orfeo: Fiorello ha portato sul palco un talento unico</a></li>
<li><a href="http://www.mainfatti.it/Sanremo/Sanremo-2018-chi-vincera-Testa-a-testa-tra-Ron-e-Lo-Stato-Sociale_0258910033.htm">Sanremo 2018, chi vincerà? Testa a testa tra Ron e Lo Stato Sociale</a></li>
<li><a href="http://www.mainfatti.it/furto/Putignano-tentato-di-rubare-Fiat-500-nel-parcheggio-del-Bingo-3-arresti_0258865033.htm">Putignano: tentato di rubare Fiat 500 nel parcheggio del Bingo, 3 arresti</a></li>
<li><a href="http://www.mainfatti.it/furto/Roma-arrestati-due-vampiri-del-carburante_0258820033.htm">Roma: arrestati due vampiri del carburante</a></li>
<li><a href="http://www.mainfatti.it/manifestazioni/Macerata-ANPI-ARCI-CGIL-Libera-sospendono-manifestazione-10-marzo_0258875033.htm">Macerata: ANPI, ARCI, CGIL, Libera sospendono manifestazione 10 marzo</a></li>
<li><a href="http://www.mainfatti.it/Cesare-Damiano/Contro-sindacalisti-Di-Battista-straparla-dice-Damiano-PD_0258840033.htm">Contro sindacalisti Di Battista straparla, dice Damiano (PD)</a></li>
<li><a href="http://www.mainfatti.it/Sanremo/Sanremo-2018-chi-vincera-Senza-Ermal-Meta-e-Moro-al-top-Lo-Stato-Sociale_0258890033.htm">Sanremo 2018, chi vincerà? Senza Ermal Meta e Moro al top Lo Stato Sociale</a></li>
<li><a href="http://www.mainfatti.it/sicurezza-alimentare/Integratori-alimentari-con-parabeni-sequestrate-200mila-confezioni-a-Milano_0258845033.htm">Integratori alimentari con parabeni: sequestrate 200mila confezioni a Milano</a></li>
<li><a href="http://www.mainfatti.it/Sanremo/Sanremo-2018-52-di-share-nella-prima-serata-boom-ascolti-per-Fiorello_0258835033.htm">Sanremo 2018: 52% di share nella prima serata, boom ascolti per Fiorello</a></li>
<li><a href="http://www.mainfatti.it/furti/Arezzo-ruba-tutto-quello-che-trova-da-auto-in-sosta-arrestato_0258825033.htm">Arezzo: ruba tutto quello che trova da auto in sosta, arrestato</a></li>
<li><a href="http://www.mainfatti.it/Giacomo-Caliendo/Riforma-carceri-non-da-certezza-della-pena-dice-Caliendo-FI_0258850033.htm">Riforma carceri non dà certezza della pena, dice Caliendo (FI)</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-cronaca/cronaca.htm" itemprop="url"> <span itemprop="title" class="ryh">cronaca</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../corruzione/corruzione.htm" itemprop="url"> <span itemprop="title" class="ryh">corruzione</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->G8 Maddalena: assolto Bertolaso, della &quot;cricca&quot; condannati Balducci e Anemone<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->L'ex capo della Protezione Civile, Guido Bertolaso, è stato assolto dall'accusa di corruzione nell'ambito del processo sul G8 della Maddalena. Condannati Angelo Balducci e Diego Anemone.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->Non c'è stata alcuna <strong>corruzione</strong>. Il <strong>Tribunale</strong> di <strong>Roma</strong> assolve perché "<strong>il fatto non sussiste</strong>" l'ex capo della <strong>Protezione Civile</strong>, <strong>Guido Bertolaso</strong>, a processo per gli <strong>appalti</strong> del <strong>G8</strong> della Maddalena (poi spostato a <strong>L'Aquila</strong>) e la realizzazione di opere pubbliche in occasione dei 150 anni dell'Unità d'<strong>Italia</strong>.<br/><br/>In tutto una dozzina tra assoluzioni e prescrizioni mentre sono 4 le condanne: sei anni e sei mesi di <strong>carcere</strong> per l'ex presidente del Consiglio superiore dei lavori pubblici Angelo Balducci, sei anni per il costruttore romano Diego Anemone, quattro anni e sei mesi per l'ex provveditore opere pubbliche <strong>Toscana</strong> Fabio De Santis e quattro anni per il generale in <strong>pensione</strong> della <strong>Guardia di Finanza</strong> Francesco Pittorru. <br/><br/>Tra gli assolti nell'ambito dell'<strong>indagine</strong> sulla cosiddetta "cricca" c'è l'ex commissario straordinario ai <strong>Mondiali</strong> di <strong>nuoto</strong> di <strong>Roma</strong> Claudio Rinaldi e l'ex funzionaria della <strong>Presidenza del Consiglio</strong> Maria Pia Forleo. <!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Deborah Nardinelli<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="08/02/2018"><!--E-->08/02/2018<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="08/02/2018"><!--F-->08/02/2018<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.htm" data-a2a-title="G8 Maddalena: assolto Bertolaso, della &quot;cricca&quot; condannati Balducci e Anemone">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/scorie-nucleari/Criptovalute-Zcash-usa-scarti-radioattivi-di-Chernobyl-per-suo-algoritmo_0257765033.htm" class="hdn">Criptovalute: Zcash usa scarti radioattivi di Chernobyl per suo algoritmo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/pianeta/TRAPPIST-1-in-uno-dei-7-pianeti-forse-250-volte-piu-acqua-della-Terra_0258585033.htm" class="hdn">TRAPPIST-1: in uno dei 7 pianeti forse 250 volte più acqua della Terra</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/armi-atomiche/Pentagono-punta-su-mini-bombe-atomiche-Tornano-proiettili-al-californio_0258275033.htm" class="hdn">Pentagono punta su mini bombe atomiche. Tornano proiettili al californio?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/hacker/M5S-hacker-sono-un-vaffa-al-Potere-Non-se-attaccano-piattaforma-Rousseau_0258635033.htm" class="hdn">M5S, hacker sono &quot;un vaffa al Potere&quot;? Non se attaccano piattaforma Rousseau</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/uranio-impoverito/Uranio-impoverito-Commissione-denuncia-negazionismo-su-nesso-tumori_0258800033.htm" class="hdn">Uranio impoverito: Commissione denuncia &quot;negazionismo&quot; su nesso tumori</a></li>
</ul>

                <!-- ADV 4 -->
                <!-- end ADV 4 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/ora-legale/Ora-legale-2018-addio-Parlamento-UE-vota-per-abolizione-fa-male-a-salute_0258900033.htm" class="hdn">Ora legale 2018 addio? Parlamento UE vota per abolizione: fa male a salute</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/zanzare/Virus-Zika-Ecdc-rischio-diffusione-zanzara-Aedes-aegypti-in-Europa_0258710033.htm" class="hdn">Virus Zika, Ecdc: rischio diffusione zanzara Aedes aegypti in Europa</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/nazismo/Sparatoria-Macerata-Frankie-hi-nrg-anche-io-ho-Mein-Kamp-ma-mica-sono-nazista_0258645033.htm" class="hdn">Sparatoria Macerata, Frankie hi-nrg: anche io ho Mein Kamp ma mica sono nazista</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Laura-Pausini/Laura-Pausini-in-video-senza-voce-ma-sabato-a-Sanremo-2018-ci-saro_0258655033.htm" class="hdn">Laura Pausini: in video senza voce ma &quot;sabato a Sanremo 2018 ci sarò&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/omicidio/Milano-tranviere-c-e-una-ragazza-morta-in-casa-Uccisa-a-coltellate-19enne_0258785033.htm" class="hdn">Milano, tranviere: c'è una ragazza morta in casa. Uccisa a coltellate 19enne</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/omicidio/Pamela-Mastropietro-nigeriano-resta-in-carcere-ma-non-per-omicidio_0258630033.htm" class="hdn">Pamela Mastropietro: nigeriano resta in carcere ma non per omicidio</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/natalita/Natalita-in-Italia-crolla-di-nuovo-dal-1-gennaio-2018-meno-100mila-abitanti_0258870033.htm" class="hdn">Natalità in Italia crolla di nuovo: dal 1 gennaio 2018 meno 100mila abitanti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Sanremo/Sanremo-2018-chi-e-incursore-sul-palco-con-Fiorello-Falle-sicurezza_0258700033.htm" class="hdn">Sanremo 2018: chi è incursore sul palco con Fiorello. Falle sicurezza</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/hacker/Attacco-hacker-a-PD-Firenze-online-nomi-e-numeri-iscritti-anche-di-Renzi_0258620033.htm" class="hdn">Attacco hacker a PD Firenze: online nomi e numeri iscritti, anche di Renzi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Matteo-Renzi/Elezioni-4-marzo-2018-Renzi-concordo-con-Berlusconi-mai-piu-larghe-intese_0258615033.htm" class="hdn">Elezioni 4 marzo 2018, Renzi: concordo con Berlusconi, mai più larghe intese</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Codacons/Agcom-consultazione-su-modem-Codacons-consumatori-siano-liberi-di-scegliere_0258730033.htm" class="hdn">Agcom, consultazione su modem: Codacons: consumatori siano liberi di scegliere</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ignazio-La-Russa/Elezioni-2018-mai-con-la-sinistra-e-inciuci-dice-La-Russa-FdI_0258575033.htm" class="hdn">Elezioni 2018: mai con la sinistra e inciuci, dice La Russa (FdI)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/consumatori/Bollette-a-28-giorni-Agcom-vorrebbe-chiedere-rimborso-per-utenti_0258560033.htm" class="hdn">Bollette a 28 giorni: Agcom vorrebbe chiedere rimborso per utenti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Rita-Pavone/Sanremo-2018-la-classifica-di-Rita-Pavone-giuria-demoscopica-vota-idoli_0258775033.htm" class="hdn">Sanremo 2018, la classifica di Rita Pavone: giuria demoscopica vota idoli</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Vigili-del-Fuoco/Vigili-del-Fuoco-USB-contro-nuovo-contratto-inizia-presidio-permanente_0258765033.htm" class="hdn">Vigili del Fuoco USB contro nuovo contratto: inizia presidio permanente</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Francesca-Puglisi/Femmincidio-Universita-inserisca-tema-violenza-di-genere-dice-Puglisi-PD_0258740033.htm" class="hdn">Femmincidio: Università inserisca tema violenza di genere, dice Puglisi (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ileana-Piazzoni/Roma-reddito-di-cittadinanza-a-Roma-e-sussidio-inutile-dice-Piazzoni-PD_0258725033.htm" class="hdn">Roma: reddito di cittadinanza a Roma è sussidio inutile, dice Piazzoni (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vendite-al-dettaglio/Consumi-calano-a-dicembre-le-vendite-al-dettaglio-meno-0-1-su-anno_0258810033.htm" class="hdn">Consumi: calano a dicembre le vendite al dettaglio, meno 0,1% su anno</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Mario-Orfeo/Sanremo-2018-Orfeo-Fiorello-ha-portato-sul-palco-un-talento-unico_0258855033.htm" class="hdn">Sanremo 2018, Orfeo: Fiorello ha portato sul palco un talento unico</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Unione-nazionale-consumatori/Popolare-di-Vicenza-sequestrati-106-milioni-Unc-soldi-vadano-a-risparmiatori_0258720033.htm" class="hdn">Popolare di Vicenza, sequestrati 106 milioni. Unc: soldi vadano a risparmiatori</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../Protezione-Civile/Protezione-Civile.htm" class="mxs">Protezione Civile</a></span>
<span class="mxs"> <a href="../Guido-Bertolaso/Guido-Bertolaso.htm" class="mxs">Guido Bertolaso</a></span>
<span class="mxs"> <a href="../Guardia-di-Finanza/Guardia-di-Finanza.htm" class="mxs">Guardia di Finanza</a></span>
<span class="mxs"> <a href="../L-Aquila/L-Aquila.htm" class="mxs">L'Aquila</a></span>
<span class="mxs"> <a href="../appalti/appalti.htm" class="mxs">appalti</a></span>
<span class="mxs"> <a href="../carcere/carcere.htm" class="mxs">carcere</a></span>
<span class="mxs"> <a href="../corruzione/corruzione.htm" class="mxs">corruzione</a></span>
<span class="mxs"> <a href="../Italia/Italia.htm" class="mxs">Italia</a></span>
<span class="mxs"> <a href="../Mondiali/Mondiali.htm" class="mxs">Mondiali</a></span>
<span class="mxs"> <a href="../nuoto/nuoto.htm" class="mxs">nuoto</a></span>
<span class="mxs"> <a href="../pensione/pensione.htm" class="mxs">pensione</a></span>
<span class="mxs"> <a href="../Roma/Roma.htm" class="mxs">Roma</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di cronaca</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/utero-in-affitto/Utero-in-affitto-Tribunale-Livorno-riconosce-bimbi-con-due-papa_0258445033.htm" class="hds">Utero in affitto: Tribunale Livorno riconosce bimbi con due papà</a></span></li>
<li><span><a href="http://www.mainfatti.it/Gomorra/Gomorra-produzione-pago-camorra-per-girare-alcune-scene-Cattleya-smentisce_0258705033.htm" class="hds">Gomorra: produzione pagò camorra per girare alcune scene? Cattleya smentisce</a></span></li>
<li><span><a href="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.htm" class="hds">G8 Maddalena: assolto Bertolaso, della &quot;cricca&quot; condannati Balducci e Anemone</a></span></li>
<li><span><a href="http://www.mainfatti.it/omicidio/Milano-tranviere-c-e-una-ragazza-morta-in-casa-Uccisa-a-coltellate-19enne_0258785033.htm" class="hds">Milano, tranviere: c'è una ragazza morta in casa. Uccisa a coltellate 19enne</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Fake-News-che-cosa-sono-I-pericoli-del-nuovo-diktat.htm" class="hds">Fake News: che cosa sono? I pericoli del nuovo diktat</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Gianroberto-Casaleggio-il-mio-nemico-politico-amatissimo.htm" class="hds">Gianroberto Casaleggio, il mio nemico (politico) amatissimo</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Embrioni-umani-da-OGM-a-nuove-cavie.htm" class="hds">Embrioni umani: da OGM a nuove cavie</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Germanwings-lo-strano-incidente-aereo-di-Andreas-Lubitz.htm" class="hds">Germanwings: lo strano incidente aereo di Andreas Lubitz</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Chernobyl-oggi-le-conseguenze-del-disastro-nucleare-sovietico.htm" class="hds">Chernobyl oggi: le conseguenze del disastro nucleare sovietico</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Glifosato-amico-degli-OGM-e-cancerogeno-.htm" class="hds">Glifosato, amico degli OGM e cancerogeno?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Brexit-o-non-Brexit-questo-e-il-dilemma.htm" class="hds">Brexit o non Brexit, questo è il dilemma</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/La-Divina-Misericordia-da-Papa-Benedetto-XVI-a-Papa-Francesco.htm" class="hds">La Divina Misericordia. da Papa Benedetto XVI a Papa Francesco</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Addio-a-quando-il-coccodrillo-ha-l-ultima-parola.htm" class="hds">Addio a: quando il coccodrillo ha l'ultima parola</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Enrico-Letta-dal-Bilderberg-a-Palazzo-Chigi.htm" class="hds">Enrico Letta: dal Bilderberg a Palazzo Chigi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Fabrizio-Corona-l-odissea-del-Re-dei-paparazzi.htm" class="hds">Fabrizio Corona: l'odissea del Re dei paparazzi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Yanis-Varoufakis-e-la-rivoluzione-mancata.htm" class="hds">Yanis Varoufakis e la rivoluzione mancata</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Marco-Pannella-e-morto-il-politico-da-marciapiede-.htm" class="hds">Marco Pannella: è morto il &quot;politico da marciapiede&quot;</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/David-Bowie-la-dolce-morte-della-Blackstar.htm" class="hds">David Bowie: la dolce morte della Blackstar</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Grafene-il-materiale-dei-miracoli.htm" class="hds">Grafene: il materiale dei miracoli</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Bebe-Vio-dalle-Paralimpiadi-alla-celebrita.htm" class="hds">Bebe Vio: dalle Paralimpiadi alla celebrità</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Medjugorje-e-la-statua-della-Madonna-che-si-illumina.htm" class="hds">Medjugorje e la statua della Madonna che si illumina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Binge-drinking-vuoi-davvero-berti-il-cervello-.htm" class="hds">Binge drinking, vuoi davvero berti il cervello?</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.jpg" itemprop="image" alt="G8 Maddalena: assolto Bertolaso, della &quot;cricca&quot; condannati Balducci e Anemone">
                    <meta itemprop="url" content="http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.mainfatti.it/0a/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://www.mainfatti.it/0a/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2018 Mainfatti.it, le notizie che fanno testo | dal 2010 datajournalism e cyberjournalism </li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Mainfatti è una delle poche fonti di informazione libera e indipendente rimaste sul web, per questo è sotto soft censorship</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
               <li class="credt">PI 12722281008</li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/corruzione/G8-Maddalena-assolto-Bertolaso-della-cricca-condannati-Balducci-e-Anemone_0258905033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>