
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://news-cdn.appspot.com/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!-- V. 1.5.4 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Sanremo 2017 è anche Social room: con Elodie e Sylvestre dirette Facebook - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Sanremo 2017 dal Forte Santa Tecla: gli appuntamenti di mercoledì 8 febbraio ..." />
<!--He-->
<!-- end meta -->


<!-- icons -->
<link rel="shortcut icon" href="http://news-cdn.appspot.com/M/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://news-cdn.appspot.com/M/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://news-cdn.appspot.com/M/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://news-cdn.appspot.com/M/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://news-cdn.appspot.com/M/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://news-cdn.appspot.com/M/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://news-cdn.appspot.com/M/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://news-cdn.appspot.com/M/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://news-cdn.appspot.com/M/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://news-cdn.appspot.com/M/apple-touch-icon-180x180.png" />


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.htm" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2017 è anche Social room: con Elodie e Sylvestre dirette Facebook" />
<meta property="og:description" content="Sanremo 2017 dal Forte Santa Tecla: gli appuntamenti di mercoledì 8 febbraio ..." />
<meta property="og:url" content="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.htm¦spettacolo¦Sanremo¦Sanremo¦486490655¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.1-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Elena-Centemero/Maturita-prima-prova-e-colloquio-restano-un-mistero-dice-Centemero-Fi_0190190033.htm">Maturità: prima prova e colloquio restano un mistero, dice Centemero (Fi)</a></li>
<li><a href="http://www.mainfatti.it/Codacons/Stadio-Roma-Raggi-invita-Totti-ma-non-residenti-Tor-di-Valle-dice-Codacons_0190170033.htm">Stadio Roma: Raggi invita Totti ma non residenti Tor di Valle, dice Codacons</a></li>
<li><a href="http://www.mainfatti.it/Annagrazia-Calabria/Cyberbullismo-rischio-e-che-non-ci-siaano-piu-valori-dice-Calabria-Fi_0190195033.htm">Cyberbullismo: rischio è che non ci siaano più valori, dice Calabria (Fi)</a></li>
<li><a href="http://www.mainfatti.it/Giorgia-Meloni/Scandaloso-il-nodi-governo-e-PD-a-lista-grandi-debitori-banche-dice-Meloni_0190165033.htm">Scandaloso il nodi  governo e PD a lista grandi debitori banche, dice Meloni</a></li>
<li><a href="http://www.mainfatti.it/Codacons/Veneto-Banca-rimborso-pari-a-15-delle-azioni-Per-Codacons-e-elemosina_0190160033.htm">Veneto Banca: rimborso pari a 15% delle azioni. Per Codacons è elemosina</a></li>
<li><a href="http://www.mainfatti.it/M5S/Bullismo-e-cyberbullismo-accelerare-su-approvazione-legge-dice-M5S_0190155033.htm">Bullismo e cyberbullismo: accelerare su approvazione legge, dice M5S</a></li>
<li><a href="http://www.mainfatti.it/Federconsumatori/Istat-previsioni-su-crescita-troppo-ottimistiche-dice-Federconsumatori_0190115033.htm">Istat: previsioni su crescita troppo ottimistiche, dice Federconsumatori</a></li>
<li><a href="http://www.mainfatti.it/Renato-Brunetta/Con-elezioni-anticipate-spread-fino-a-500-punti-dice-Brunetta_0190135033.htm">Con elezioni anticipate spread fino a 500 punti, dice Brunetta</a></li>
<li><a href="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.htm">Sanremo 2017 è anche Social room: con Elodie e Sylvestre dirette Facebook</a></li>
<li><a href="http://www.mainfatti.it/Giorgia-Meloni/Euro-irreversibile-Draghi-vive-in-universo-parallelo-dice-Giorgia-Meloni_0190125033.htm">Euro irreversibile? Draghi vive in universo parallelo, dice Giorgia Meloni</a></li>
<li><a href="http://www.mainfatti.it/Silvia-Fregolent/Torino-impensabile-chiudere-campo-Rom-via-Germagnano-nel-2021-dice-Fregolent-PD_0190145033.htm">Torino: impensabile chiudere campo Rom via Germagnano nel 2021, dice Fregolent (PD)</a></li>
<li><a href="http://www.mainfatti.it/Festival-di-Sanremo/Sanremo-2017-Robbie-Williams-Totti-e-Keanu-Reeves-tra-ospiti-seconda-serata_0190140033.htm">Sanremo 2017: Robbie Williams, Totti e Keanu Reeves tra ospiti seconda serata</a></li>
<li><a href="http://www.mainfatti.it/bando/Antitrust-indaghi-su-bando-Consip-per-dispositivi-medici-chiedono-fornitori_0190185033.htm">Antitrust indaghi su bando Consip per dispositivi medici, chiedono fornitori</a></li>
<li><a href="http://www.mainfatti.it/Fuori-Tg/Anche-nei-fast-food-si-lavora-a-voucher_0190120033.htm">Anche nei fast food si lavora a voucher</a></li>
<li><a href="http://www.mainfatti.it/Vannino-Chiti/Legge-elettorale-ci-sono-solo-due-ipotesi-e-proposta-spetta-a-PD-dice-Chiti_0190175033.htm">Legge elettorale: ci sono solo due ipotesi e proposta spetta a PD, dice Chiti</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-spettacolo/spettacolo.htm" itemprop="url"> <span itemprop="title" class="ryh">spettacolo</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../Sanremo/Sanremo.htm" itemprop="url"> <span itemprop="title" class="ryh">Sanremo</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Sanremo 2017 è anche Social room: con Elodie e Sylvestre dirette Facebook<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Sanremo 2017 dal Forte Santa Tecla: gli appuntamenti di mercoledì 8 febbraio.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.htm" data-a2a-title="Sanremo 2017 è anche Social room: con Elodie e Sylvestre dirette Facebook">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->"Le attività della 'Social room' firmata da <strong>Rai1</strong> al Forte Santa Tecla entrano nel vivo, 'affondano le mani' nella 67&deg; edizione del Festival della <strong>musica</strong> italiana di <strong>Sanremo</strong>, e proporranno su <strong>Facebook</strong>, domani, mercoledì 8 febbraio, un nuovo appuntamento con i <strong>cantanti</strong> in gara a cui si aggiungeranno parole e pensieri dei conduttori de '<strong>La Vita in diretta</strong>': <strong>Cristina Parodi</strong> e <strong>Marco Liorni</strong> racconteranno il loro Festival così come faranno (alle 15.50) i 'The Show', il duo formato da Alessandro Tenace e Alessio <strong>Stigliano</strong> che hanno grande seguito sul <strong>web</strong>. Domani, nello stage di <strong>Rai1</strong> Digital a partire dalle 16,30, si alterneranno <strong>Elodie</strong>, Lele, Sergio Sylvestre, Tommaso Pini, <strong>Fabrizio Moro</strong> e <strong>Lodovica Comello</strong>. Un cast d'eccezione che regalerà al pubblico del <strong>web</strong> un punto di vista esclusivo sulla manifestazione canora più popolare d'<strong>Italia</strong>" rendono noto dalla tv di <strong>Stato</strong>. <!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Redazione<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="07/02/2017"><!--E-->07/02/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="07/02/2017"><!--F-->07/02/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.htm" data-a2a-title="Sanremo 2017 è anche Social room: con Elodie e Sylvestre dirette Facebook">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Terra-dei-Fuochi/Terra-dei-Fuochi-dopo-rapporto-ISS-morti-di-cancro-8-bambini-in-20-giorni_0190000033.htm" class="hdn">Terra dei Fuochi: dopo rapporto ISS, morti di cancro 8 bambini in 20 giorni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Unione-europea/Europa-a-due-velocita-significato-Addio-a-sussidiarieta-ma-senza-sovranita_0189610033.htm" class="hdn">Europa a due velocità, significato? Addio a sussidiarietà ma senza sovranità</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Julian-Assange/WikiLeaks-ignorati-trattati-ONU-su-diritti-umani-e-Assange-rischia-sfratto_0190030033.htm" class="hdn">WikiLeaks: ignorati trattati ONU su diritti umani e Assange rischia &quot;sfratto&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Honduras/Isola-dei-famosi-paradiso-o-inferno-In-Honduras-muore-chi-difende-l-ambiente_0188715033.htm" class="hdn">Isola dei famosi: paradiso o inferno? In Honduras muore chi difende l'ambiente</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fukushima/Fukushima-nel-reattore-530-sievert-ora-Corio-e-caldo-attivo-e-scava_0190035033.htm" class="hdn">Fukushima: nel reattore 530 sievert ora. Corio è caldo, attivo e scava</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Vaccini-e-bimbo-rimasto-disabile-Cassazione-ammette-nesso-di-casualita_0189810033.htm" class="hdn">Vaccini e bimbo rimasto disabile: Cassazione ammette nesso di casualità</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Safer-Internet-Day/Safer-Internet-Day-2017-73-under-13-usa-WhatsApp-Dilaga-la-pornografia_0190025033.htm" class="hdn">Safer Internet Day 2017: 73% under 13 usa WhatsApp. Dilaga la pornografia</a></li>
</ul>


<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/animali/Licia-Colo-libera-granchi-venduti-vivi-chiusi-in-cellophane-LAV-e-illegale_0190065033.htm" class="hdn">Licia Colò libera granchi venduti vivi chiusi in cellophane. LAV: è illegale</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Vaccini-Lorenzin-chiede-a-Tajani-di-censurare-Vaxxed-al-Parlamento-UE_0190205033.htm" class="hdn">Vaccini: Lorenzin chiede a Tajani di &quot;censurare&quot; Vaxxed al Parlamento UE</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Parigi/Parigi-si-teme-nuova-rivolta-delle-banlieue-dopo-stupro-22enne-di-colore_0190060033.htm" class="hdn">Parigi: si teme nuova rivolta delle banlieue dopo stupro 22enne di colore</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Sanremo/Sanremo-2017-pronostici-su-chi-vincera-Al-top-Fiorella-Mannoia_0189990033.htm" class="hdn">Sanremo 2017: pronostici su chi vincerà. Al top Fiorella Mannoia</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Britney-Spears/Britney-Spears-su-Instagram-sembra-rassicurare-su-salute-nipotina-Maddie_0189880033.htm" class="hdn">Britney Spears su Instagram sembra rassicurare su salute nipotina Maddie</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Roma/Stadio-della-Roma-Campidoglio-societa-receda-da-appettiti-ma-c-e-ottimismo_0190050033.htm" class="hdn">Stadio della Roma, Campidoglio: società receda da appettiti ma c'è ottimismo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/nuoto/Coppa-del-Mondo-nuoto-di-fondo-la-prima-tappa-e-tutta-azzurra_0189930033.htm" class="hdn">Coppa del Mondo nuoto di fondo: la prima tappa è tutta azzurra</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/fioretto/Coppa-del-Mondo-trionfo-per-le-azzurre-del-fioretto-sciabolatori-secondi_0189775033.htm" class="hdn">Coppa del Mondo: trionfo per le azzurre del fioretto, sciabolatori secondi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Sanremo/Suicida-Piero-Petrullo-ex-dei-Ladri-di-Carrozzelle-band-ospite-a-Sanremo-2017_0190055033.htm" class="hdn">Suicida Piero Petrullo, ex dei Ladri di Carrozzelle: band ospite a Sanremo 2017</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/CONI/Coppa-del-Mondo-short-track-staffetta-femminile-seconda_0189740033.htm" class="hdn">Coppa del Mondo short track: staffetta femminile seconda</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/ConfAssociazioni/Toscana-verso-equiparazione-professionisti-e-imprese-dice-Confassociazioni_0189905033.htm" class="hdn">Toscana verso equiparazione professionisti e imprese, dice Confassociazioni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/bando/Antitrust-indaghi-su-bando-Consip-per-dispositivi-medici-chiedono-fornitori_0190185033.htm" class="hdn">Antitrust indaghi su bando Consip per dispositivi medici, chiedono fornitori</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/rapine/Ostia-arrestato-il-rapinatore-dalle-Converse-rosse_0189965033.htm" class="hdn">Ostia: arrestato il rapinatore dalle Converse rosse</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/CGIL/Sanita-su-risorse-per-Lea-e-deficit-organico-Lorenzin-risponda-dice-CGIL_0189940033.htm" class="hdn">Sanità: su risorse per Lea e deficit organico Lorenzin risponda, dice CGIL</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Vannino-Chiti/Legge-elettorale-ci-sono-solo-due-ipotesi-e-proposta-spetta-a-PD-dice-Chiti_0190175033.htm" class="hdn">Legge elettorale: ci sono solo due ipotesi e proposta spetta a PD, dice Chiti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Andrea-Mandelli/Agenzia-UE-per-medicinali-a-Milano-e-obiettivo-possibile-dice-Mandelli-Fi_0190090033.htm" class="hdn">Agenzia UE per medicinali a Milano è obiettivo possibile, dice Mandelli (Fi)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Renato-Brunetta/Con-elezioni-anticipate-spread-fino-a-500-punti-dice-Brunetta_0190135033.htm" class="hdn">Con elezioni anticipate spread fino a 500 punti, dice Brunetta</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Mariastella-Gelmini/Bilancio-Milano-da-tassa-sul-nido-ad-aumenti-parcheggi-dice-Gelmini-Fi_0190110033.htm" class="hdn">Bilancio Milano: da tassa sul nido ad aumenti parcheggi, dice Gelmini (Fi)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Stefano-Vaccari/Protezione-Civile-riforma-torna-alla-Camera-per-parere-Ragioneria-dice-Vaccari_0190075033.htm" class="hdn">Protezione Civile: riforma torna alla Camera per parere Ragioneria, dice Vaccari</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Iran/Caso-Djalali-ricercatore-a-Novara-in-carcere-in-Iran-PD-incontra-ambasciatore_0189945033.htm" class="hdn">Caso Djalali: ricercatore a Novara in carcere in Iran. PD incontra ambasciatore</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../cantanti/cantanti.htm" class="mxs">cantanti</a></span>
<span class="mxs"> <a href="../Elodie/Elodie.htm" class="mxs">Elodie</a></span>
<span class="mxs"> <a href="../Facebook/Facebook.htm" class="mxs">Facebook</a></span>
<span class="mxs"> <a href="../Italia/Italia.htm" class="mxs">Italia</a></span>
<span class="mxs"> <a href="../musica/musica.htm" class="mxs">musica</a></span>
<span class="mxs"> <a href="../Rai1/Rai1.htm" class="mxs">Rai1</a></span>
<span class="mxs"> <a href="../Sanremo/Sanremo.htm" class="mxs">Sanremo</a></span>
<span class="mxs"> <a href="../Stigliano/Stigliano.htm" class="mxs">Stigliano</a></span>
<span class="mxs"> <a href="../vista/vista.htm" class="mxs">vista</a></span>
<span class="mxs"> <a href="../web/web.htm" class="mxs">web</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di spettacolo</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/Oscar/Fuocoammare-torna-a-sperare-nell-Oscar-candidato-come-miglior-documentario_0185940033.htm" class="hds">Fuocoammare torna a sperare nell'Oscar: candidato come miglior documentario</a></span></li>
<li><span><a href="http://www.mainfatti.it/Ron/Ron-ha-ancora-La-forza-di-dire-si-per-l-AISLA-Due-inediti-nell-album_0186685033.htm" class="hds">Ron ha ancora &quot;La forza di dire sì&quot; per l'AISLA. Due inediti nell'album</a></span></li>
<li><span><a href="http://www.mainfatti.it/Il-Volo/Il-Volo-rimuove-invito-di-Trump-Sgarbi-documento-insignificante_0185660033.htm" class="hds">Il Volo rimuove &quot;invito&quot; di Trump. Sgarbi: documento insignificante</a></span></li>
<li><span><a href="http://www.mainfatti.it/Festival-di-Sanremo/Sanremo-2017-Rai-smentisce-che-vallette-saranno-figlie-di_0186050033.htm" class="hds">Sanremo 2017: Rai smentisce che vallette saranno &quot;figlie di&quot;</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Germanwings-lo-strano-incidente-aereo-di-Andreas-Lubitz.htm" class="hds">Germanwings: lo strano incidente aereo di Andreas Lubitz</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/NSA-l-agenzia-USA-che-ti-ascolta.htm" class="hds">NSA: l'agenzia USA che ti ascolta</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Volo-MH17-Malaysia-Airlines-un-false-flag-.htm" class="hds">Volo MH17 Malaysia Airlines, un false flag?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Ebola-virus-l-epidemia-assopita.htm" class="hds">Ebola virus: l'epidemia assopita</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Veronica-Panarello-e-l-omicidio-del-piccolo-Loris.htm" class="hds">Veronica Panarello e l'omicidio del piccolo Loris</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Chernobyl-oggi-le-conseguenze-del-disastro-nucleare-sovietico.htm" class="hds">Chernobyl oggi: le conseguenze del disastro nucleare sovietico</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Fake-News-che-cosa-sono-I-pericoli-del-nuovo-diktat.htm" class="hds">Fake News: che cosa sono? I pericoli del nuovo diktat</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Droni-e-padroni-da-Predator-a-Hortum-machina.htm" class="hds">Droni e padroni: da Predator a Hortum-machina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amianto-quanto-siamo-lontani-dall-Eternit-Free-.htm" class="hds">Amianto quanto siamo lontani dall'Eternit Free?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/La-memoria-dell-acqua-esiste-Da-Benveniste-a-Montagnier.htm" class="hds">La memoria dell'acqua esiste? Da Benveniste a Montagnier</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/I-doodle-di-Google-l-originalita-prima-delle-major.htm" class="hds">I doodle di Google, l'originalità prima delle major</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Omicidio-Melania-Rea-Parolisi-da-sospettato-al-carcere.htm" class="hds">Omicidio Melania Rea: Parolisi da sospettato al carcere</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Memoria-delle-donne-e-indelebile-ma-ora-c-e-Google.htm" class="hds">Memoria: delle donne è indelebile, ma ora c'è Google</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Omeopatia-vs-allopatia-E-piace-sempre-di-piu.htm" class="hds">Omeopatia vs allopatia. E piace sempre di più</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Brexit-Trump-Renxit-Renzi-exit-la-tripletta-della-democrazia.htm" class="hds">Brexit, Trump, Renxit (Renzi exit): la tripletta della democrazia</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Guerra-nucleare-rischiata-da-Pyongyang-all-11-Settembre-.htm" class="hds">Guerra nucleare &quot;rischiata&quot;: da Pyongyang all'11 Settembre </a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Iran-clona-il-drone-USA-RQ-170-Sentinel.htm" class="hds">Iran clona il drone USA RQ-170 Sentinel</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Burkini-e-lo-scandalo-dell-ipocrisia-occidentale.htm" class="hds">Burkini e lo scandalo dell'ipocrisia occidentale</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.jpg" itemprop="image" alt="Sanremo 2017 è anche Social room: con Elodie e Sylvestre dirette Facebook">
                    <meta itemprop="url" content="http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->



<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://news-cdn.appspot.com/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://news-cdn.appspot.com/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> INFO LEGALI</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> e <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> </li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/Sanremo/Sanremo-2017-e-anche-Social-room-con-Elodie-e-Sylvestre-dirette-Facebook_0190180033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Il sito utilizza cookie di 'terze parti', se prosegui la navigazione o chiudi il banner acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="info.htm" target="_blank" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">qui</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>