
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://www.mainfatti.it/0a/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!-- V. 1.5.6 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>America tra le righe, con le wonder woman dei libri Joyce Carol Oates - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="America tra le righe, in onda mercoledì 8 novembre su Rai5 ..." />
<!--He-->
<!-- end meta -->


<!-- icons 1.3-->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Mainfatti">
<meta name="application-name" content="Mainfatti">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_AMP0246650033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="America tra le righe, con le wonder woman dei libri Joyce Carol Oates" />
<meta property="og:description" content="America tra le righe, in onda mercoledì 8 novembre su Rai5 ..." />
<meta property="og:url" content="http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.htm¦spettacolo¦Rai5¦Rai5¦510055963¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Andrea-Marcucci/Elezioni-politiche-Renzi-non-sara-premier-ma-capofila-PD-dice-Marcucci_0246570033.htm">Elezioni politiche: Renzi non sarà premier ma capofila PD, dice Marcucci</a></li>
<li><a href="http://www.mainfatti.it/Franco-Battiato/Franco-Battiato-operato-per-ridurre-la-frattura-al-femore_0246540033.htm">Franco Battiato operato per ridurre la frattura al femore</a></li>
<li><a href="http://www.mainfatti.it/furto/Statte-19enne-ruba-borsello-dentro-un-auto-arrestato_0246590033.htm">Statte: 19enne ruba borsello dentro un'auto, arrestato</a></li>
<li><a href="http://www.mainfatti.it/MoVimento-5-Stelle/Parchi-e-boschi-governo-li-vuole-sfruttare-commercialmente-dice-M5S_0246525033.htm">Parchi e boschi: governo li vuole sfruttare commercialmente, dice M5S</a></li>
<li><a href="http://www.mainfatti.it/Istat/Istat-crescita-si-rafforza-in-Italia-ripresa-in-tutti-i-comparti_0246595033.htm">Istat: crescita si rafforza in Italia, ripresa in tutti i comparti</a></li>
<li><a href="http://www.mainfatti.it/Cesare-Damiano/Pensioni-spostare-a-giugno-2018-innalzamento-eta-dice-Damiano-PD_0246575033.htm">Pensioni: spostare a giugno 2018 innalzamento età, dice Damiano (PD)</a></li>
<li><a href="http://www.mainfatti.it/Luigi-Zanda/PD-Zanda-sara-solo-Renzi-a-decidere-se-vuole-fare-il-premier-ma-lo-dica_0246565033.htm">PD, Zanda: sarà solo Renzi a decidere se vuole fare il premier, ma lo dica</a></li>
<li><a href="http://www.mainfatti.it/vendite-al-dettaglio/Vendite-dettaglio-settembre-al-top-da-2010-Codacons-ma-non-per-tutti_0246600033.htm">Vendite dettaglio: settembre al top da 2010. Codacons: ma non per tutti</a></li>
<li><a href="http://www.mainfatti.it/documentario/Testimoni-dell-apocalisse-le-interviste-perdute-al-processo-di-Norimberga_0246610033.htm">Testimoni dell'apocalisse: le interviste perdute, al processo di Norimberga</a></li>
<li><a href="http://www.mainfatti.it/vendite-al-dettaglio/Vendite-al-dettaglio-piu-0-9-a-settembre-crescono-del-3-4-su-anno_0246585033.htm">Vendite al dettaglio: più 0,9% a settembre, crescono del 3,4% su anno</a></li>
<li><a href="http://www.mainfatti.it/NAS/Ferrara-sequestrati-1600-kg-di-farine-farro-e-lupino-falsamente-bio_0246580033.htm">Ferrara: sequestrati 1600 kg di farine farro e lupino falsamente bio</a></li>
<li><a href="http://www.mainfatti.it/Gianni-Alemanno/Sicilia-Alemanno-vittoria-Musumeci-cancella-incubo-delle-larghe-intese_0246545033.htm">Sicilia, Alemanno: vittoria Musumeci cancella incubo delle larghe intese</a></li>
<li><a href="http://www.mainfatti.it/Vinicio-Peluffo/Salta-scontro-tv-Renzi-Di-Maio-scuse-Fico-sfiorano-il-ridicolo-dice-Peluffo-PD_0246535033.htm">Salta scontro tv Renzi-Di Maio: scuse Fico sfiorano il ridicolo, dice Peluffo (PD)</a></li>
<li><a href="http://www.mainfatti.it/Francesco-Scalia/Elezioni-sparare-su-Renzi-e-PD-aiuta-solo-destra-e-M5S-dice-Scalia_0246645033.htm">Elezioni: sparare su Renzi e PD aiuta solo destra e M5S, dice Scalia</a></li>
<li><a href="http://www.mainfatti.it/Beatles/Nowhere-Boy-il-docufilm-sui-Beatles-prima-che-diventassero-i-Beatles_0246640033.htm">Nowhere Boy: il docufilm sui Beatles prima che diventassero i Beatles</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-spettacolo/spettacolo.htm" itemprop="url"> <span itemprop="title" class="ryh">spettacolo</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../Rai5/Rai5.htm" itemprop="url"> <span itemprop="title" class="ryh">Rai5</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->America tra le righe, con le wonder woman dei libri Joyce Carol Oates<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->America tra le righe, in onda mercoledì 8 novembre su Rai5.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->"Da Princeton a <strong>Chicago</strong> in un lungo cammino letterario verso Ovest. Il <strong>giornalista</strong> francese FranÇois Busnel incontra i protagonisti della letteratura americana, nel nuovo episodio della serie 'America tra le righe' in onda mercoledì 8 novembre alle 20.15 su <strong>Rai5</strong>" si comunica dalla tv di Stato. <br/><br/>"A Princeton, non lontano da <strong>New York</strong> City, vive la 'wonder woman' della letteratura americana, Joyce Carol Oates. Autrice di più di 115 <strong>libri</strong>, vincitrice del National Book Award e del <strong>Premio Nobel</strong> per la Letteratura, continua a esplorare l'animo umano nei suoi aspetti più oscuri, acuta osservatrice della società e della vita politica degli <strong>Stati Uniti</strong>" prosegue la <strong>Rai</strong>. <br/><br/>Si specifica quindi: "A <strong>Detroit</strong>, Busnel incontra Elmore Leonard per poi proseguire alla volta di <strong>Chicago</strong>, dove arriverà dopo essersi fermato ad Ann Arbor per capire cosa significa vivere nel Midwest industriale e povero, attraverso il racconto di Laura Kasischke, la penna più promettente della giovane letteratura contemporanea."<br/><br/>"A <strong>Chicago</strong>, lo aspetta lo scrittore irlandese Michael Collins, che racconta, con occhio attento, ironico e glaciale, il paese che lo ha accolto. L'America dell'anonima provincia è anche la protagonista dei racconti di Dan Chaon, che descrivono la vita quotidiana delle classi medie. Nel campus universitario di Champaign-Urbana, Richard Powers prova a immaginare quale sarà il <strong>futuro</strong> del suo paese. Ultima tappa della puntata è Minneapolis, dove Busnel ritrova Louise Erdrich, scrittrice di grande successo di origine Ojibwe e tedesca, che racconta la storia dei popoli indigeni e il destino loro riservato" viene illustrato infine. <!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Redazione<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="07/11/2017"><!--E-->07/11/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="07/11/2017"><!--F-->07/11/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.htm" data-a2a-title="America tra le righe, con le wonder woman dei libri Joyce Carol Oates">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/natalita/Principe-William-come-il-nonno-nel-mondo-ci-sono-troppi-esseri-umani_0246070033.htm" class="hdn">Principe William come il nonno: nel mondo ci sono troppi esseri umani</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/NATO/NATO-missili-Corea-del-Nord-possono-colpire-il-cuore-dell-Europa_0245030033.htm" class="hdn">NATO: missili Corea del Nord possono colpire il cuore dell'Europa</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Stephen-Hawking/Stephen-Hawking-intelligenza-artificiale-infettera-il-mondo-come-un-virus_0246065033.htm" class="hdn">Stephen Hawking: intelligenza artificiale infetterà il mondo come un virus</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Arabia-Saudita/Yemen-lancia-missile-su-Arabia-Saudita-che-accusa-Iran-e-atto-di-guerra_0246335033.htm" class="hdn">Yemen lancia missile su Arabia Saudita che accusa Iran: è &quot;atto di guerra&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/armi-nucleari/USA-pronta-a-opzione-allerta-a-terra-bombe-nucleari-armate-24-ore-su-24_0243455033.htm" class="hdn">USA pronta a opzione &quot;allerta a terra&quot;: bombe nucleari armate 24 ore su 24</a></li>
</ul>

                <!-- ADV 4 -->
                <!-- end ADV 4 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Elsa-Fornero/Pensioni-Fornero-flessibilita-in-uscita-si-puo-applicare-solo-tra-20-anni_0246325033.htm" class="hdn">Pensioni, Fornero: flessibilità in uscita si può applicare solo tra 20 anni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/ILVA/ILVA-di-Genova-lavoratori-occupano-stabilimento-contro-licenziamenti_0246320033.htm" class="hdn">ILVA di Genova: lavoratori occupano stabilimento contro licenziamenti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Greenpeace/Pesce-spada-governo-fa-ricorso-contro-quote-UE-Greenpeace-una-vergogna_0246195033.htm" class="hdn">Pesce spada: governo fa ricorso contro quote UE. Greenpeace: una vergogna</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Franco-Battiato/Franco-Battiato-si-rompe-femore-e-bacino-annullati-4-concerti_0246080033.htm" class="hdn">Franco Battiato si rompe femore e bacino: annullati 4 concerti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Bob-Dylan/Bob-Dylan-concerto-in-Italia-6-date-tra-Roma-Firenze-Mantova-e-Milano_0246620033.htm" class="hdn">Bob Dylan concerto in Italia: 6 date tra Roma, Firenze, Mantova e Milano</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Vaccino-antinfluenzale-2017-ma-e-poco-efficace-contro-virus-H3N2_0246560033.htm" class="hdn">Vaccino antinfluenzale 2017: ma è poco efficace contro virus H3N2</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ostia/Elezioni-Ostia-2017-ballottaggio-M5S-FdI-ma-2-su-3-non-votano-Boom-Casapound_0246315033.htm" class="hdn">Elezioni Ostia 2017: ballottaggio M5S-FdI ma 2 su 3 non votano. Boom Casapound</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/violenza-sessuale/Roma-14enne-conosce-21enne-in-chat-violentata-in-un-bosco-con-l-amica_0246230033.htm" class="hdn">Roma: 14enne conosce 21enne in chat, violentata in un bosco con l'amica</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Isole-Marshall/Test-nucleari-USA-anni-40-nelle-Isole-Marshall-radioattivita-ancora-altissima_0246330033.htm" class="hdn">Test nucleari USA anni '40: nelle Isole Marshall radioattività ancora altissima</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Luigi-Di-Maio/Elezioni-Sicilia-Di-Maio-no-confronto-tv-Renzi-non-sara-piu-leader-PD_0246340033.htm" class="hdn">Elezioni Sicilia, Di Maio: no confronto tv, Renzi non sarà più leader PD</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/vendite-al-dettaglio/Vendite-dettaglio-settembre-al-top-da-2010-Codacons-ma-non-per-tutti_0246600033.htm" class="hdn">Vendite dettaglio: settembre al top da 2010. Codacons: ma non per tutti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Enzo-Biagi/Enzo-Biagi-tra-I-Favolosi-su-RaiPlay-le-8-puntate-di-Dicono-di-lei_0246405033.htm" class="hdn">Enzo Biagi tra I Favolosi: su RaiPlay le 8 puntate di &quot;Dicono di lei&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/furto/Statte-19enne-ruba-borsello-dentro-un-auto-arrestato_0246590033.htm" class="hdn">Statte: 19enne ruba borsello dentro un'auto, arrestato</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Andrea-Marcucci/Elezioni-politiche-Renzi-non-sara-premier-ma-capofila-PD-dice-Marcucci_0246570033.htm" class="hdn">Elezioni politiche: Renzi non sarà premier ma capofila PD, dice Marcucci</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/MIUR/Compravendita-titoli-per-bando-ATA-MIUR-chiede-chiarimenti_0246520033.htm" class="hdn">Compravendita titoli per bando ATA: MIUR chiede chiarimenti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/documentario/Testimoni-dell-apocalisse-le-interviste-perdute-al-processo-di-Norimberga_0246610033.htm" class="hdn">Testimoni dell'apocalisse: le interviste perdute, al processo di Norimberga</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Franco-Battiato/Franco-Battiato-operato-per-ridurre-la-frattura-al-femore_0246540033.htm" class="hdn">Franco Battiato operato per ridurre la frattura al femore</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Vinicio-Peluffo/Salta-scontro-tv-Renzi-Di-Maio-scuse-Fico-sfiorano-il-ridicolo-dice-Peluffo-PD_0246535033.htm" class="hdn">Salta scontro tv Renzi-Di Maio: scuse Fico sfiorano il ridicolo, dice Peluffo (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Francesca-Puglisi/Sicilia-PD-ha-percentuale-del-2012-senza-voti-di-Bersani-dice-Puglisi_0246495033.htm" class="hdn">Sicilia: PD ha percentuale del 2012 senza voti di Bersani, dice Puglisi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Francesco-Scalia/Elezioni-sparare-su-Renzi-e-PD-aiuta-solo-destra-e-M5S-dice-Scalia_0246645033.htm" class="hdn">Elezioni: sparare su Renzi e PD aiuta solo destra e M5S, dice Scalia</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../New-York/New-York.htm" class="mxs">New York</a></span>
<span class="mxs"> <a href="../Premio-Nobel/Premio-Nobel.htm" class="mxs">Premio Nobel</a></span>
<span class="mxs"> <a href="../Stati-Uniti/Stati-Uniti.htm" class="mxs">Stati Uniti</a></span>
<span class="mxs"> <a href="../Chicago/Chicago.htm" class="mxs">Chicago</a></span>
<span class="mxs"> <a href="../giornalista/giornalista.htm" class="mxs">giornalista</a></span>
<span class="mxs"> <a href="../libri/libri.htm" class="mxs">libri</a></span>
<span class="mxs"> <a href="../Rai/Rai.htm" class="mxs">Rai</a></span>
<span class="mxs"> <a href="../Rai5/Rai5.htm" class="mxs">Rai5</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di spettacolo</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/Fedez/Fedez-dopo-concerto-San-Siro-stop-a-collaborazione-con-J-Ax_0246090033.htm" class="hds">Fedez: dopo concerto San Siro stop a collaborazione con J-Ax</a></span></li>
<li><span><a href="http://www.mainfatti.it/100autori/Bando-Direzione-Generale-Cinema-grave-modifica-su-contributi-selettivi_0246530033.htm" class="hds">Bando Direzione Generale Cinema: &quot;grave modifica su contributi selettivi&quot;</a></span></li>
<li><span><a href="http://www.mainfatti.it/Bob-Dylan/Bob-Dylan-concerto-in-Italia-6-date-tra-Roma-Firenze-Mantova-e-Milano_0246620033.htm" class="hds">Bob Dylan concerto in Italia: 6 date tra Roma, Firenze, Mantova e Milano</a></span></li>
<li><span><a href="http://www.mainfatti.it/Nanni-Moretti/Nanni-Moretti-nell-Autobiografia-dell-uomo-mascherato-la-confessione-di-un-nuovo-tumore_0245295033.htm" class="hds">Nanni Moretti: nell'Autobiografia dell'uomo mascherato la confessione di un nuovo tumore</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Glifosato-amico-degli-OGM-e-cancerogeno-.htm" class="hds">Glifosato, amico degli OGM e cancerogeno?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Mercurio-tra-tonno-e-lampadine-Mediterraneo-inquinato-.htm" class="hds">Mercurio, tra tonno e lampadine. Mediterraneo inquinato.</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/I-cristiani-perseguitati-martiri-della-fede.htm" class="hds">I cristiani perseguitati, martiri della fede</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Io-Robot-medici-fabbri-esploratori-e-assassini.htm" class="hds">Io Robot: medici, fabbri, esploratori e assassini</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Asia-Bibi-e-la-persecuzione-dei-cristiani-in-Pakistan.htm" class="hds">Asia Bibi e la persecuzione dei cristiani in Pakistan</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/NO-TAV-i-giorni-caldi-della-battaglia.htm" class="hds">NO TAV: i giorni caldi della battaglia</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Sindrome-aerotossica-quando-le-scie-chimiche-sono-dentro-l-aereo.htm" class="hds">Sindrome aerotossica, quando le scie chimiche sono dentro l'aereo</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/I-doodle-di-Google-l-originalita-prima-delle-major.htm" class="hds">I doodle di Google, l'originalità prima delle major</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Scie-chimiche-bufala-o-irrorazione-in-atmosfera-.htm" class="hds">Scie chimiche: bufala o irrorazione in atmosfera?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amianto-quanto-siamo-lontani-dall-Eternit-Free-.htm" class="hds">Amianto quanto siamo lontani dall'Eternit Free?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Charlie-Hebdo-tra-matite-e-kalashnikov.htm" class="hds">Charlie Hebdo: tra matite e kalashnikov</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Il-giorno-che-arrivo-Mario-Monti.htm" class="hds">Il giorno che arrivò Mario Monti</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Transumanesimo-cyborgism-techtats-e-back-up-del-cervello.htm" class="hds">Transumanesimo, cyborgism, techtats e back-up del cervello</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amanda-Knox-la-storia-oltre-la-fiction.htm" class="hds">Amanda Knox, la storia oltre la fiction</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Il-martirio-di-Aleppo-dal-gas-mostarda-al-fosforo-bianco.htm" class="hds">Il martirio di Aleppo: dal gas mostarda al fosforo bianco</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Audi-gialla-Fast-and-Furious-del-crimine.htm" class="hds">Audi gialla: Fast and Furious del crimine</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Energia-piezonucleare-l-energia-pulita-dalla-pietre-e-realta.htm" class="hds">Energia piezonucleare: l'energia pulita dalla pietre è realtà</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Occupy-il-movimento-occupato-a-occupare.htm" class="hds">Occupy: il movimento occupato a occupare</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.jpg" itemprop="image" alt="America tra le righe, con le wonder woman dei libri Joyce Carol Oates">
                    <meta itemprop="url" content="http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.mainfatti.it/0a/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://www.mainfatti.it/0a/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | dal 2010 datajournalism e cyberjournalism </li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Mainfatti è una delle poche fonti di informazione libera e indipendente rimaste sul web, per questo è sotto soft censorship</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
               <li class="credt">PI 12722281008</li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/Rai5/America-tra-le-righe-con-le-wonder-woman-dei-libri-Joyce-Carol-Oates_0246650033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>



</body>

</html>