
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://news-cdn.appspot.com/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!-- V. 1.5.5 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Emergenza rifiuti a Roma? Grillo e M5S: perché Renzi vuole fare inceneritore - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Beppe Grillo interviene sull'ultima polemica scoppiata contro il MoVImento 5 Stelle in merito alla gestione dei rifiuti ironizzando sul fatto che ormai il M5S viene descritto come un pericolo per ..." />
<!--He-->
<!-- end meta -->


<!-- icons -->
<link rel="shortcut icon" href="http://news-cdn.appspot.com/M/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://news-cdn.appspot.com/M/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://news-cdn.appspot.com/M/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://news-cdn.appspot.com/M/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://news-cdn.appspot.com/M/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://news-cdn.appspot.com/M/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://news-cdn.appspot.com/M/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://news-cdn.appspot.com/M/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://news-cdn.appspot.com/M/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://news-cdn.appspot.com/M/apple-touch-icon-180x180.png" />


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_AMP0214215033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergenza rifiuti a Roma? Grillo e M5S: perché Renzi vuole fare inceneritore" />
<meta property="og:description" content="Beppe Grillo interviene sull'ultima polemica scoppiata contro il MoVImento 5 Stelle in merito alla gestione dei rifiuti ironizzando sul fatto che ormai il M5S viene descritto come un pericolo per ..." />
<meta property="og:url" content="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.htm¦politica¦MoVimento 5 Stelle¦MoVimento-5-Stelle¦494324308¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Alessia-Morani/Palermo-banda-palermitana-M5S-ci-va-giu-di-dossieraggio-dice-Morani-PD_0214415033.htm">Palermo: banda palermitana M5S ci va giù di dossieraggio, dice Morani (PD)</a></li>
<li><a href="http://www.mainfatti.it/furto/Roma-comprano-pannolini-ma-rubano-scatolame-arrestata-banda-del-tonno_0214370033.htm">Roma: comprano pannolini ma rubano scatolame, arrestata &quot;banda del tonno&quot;</a></li>
<li><a href="http://www.mainfatti.it/tracciabilita/Frodi-alimentari-miele-e-70-kg-di-ortofrutta-biologica-sequestrati_0214380033.htm">Frodi alimentari: miele e 70 kg di ortofrutta biologica sequestrati</a></li>
<li><a href="http://www.mainfatti.it/USB/Incendio-Pomezia-assemblea-USB-12-maggio-con-lavoratori-Castel-Romano-Outlet_0214440033.htm">Incendio Pomezia: assemblea USB 12 maggio con lavoratori Castel Romano Outlet</a></li>
<li><a href="http://www.mainfatti.it/Fratelli-d-Italia/Magistrati-onorari-governo-viola-diritti-sanciti-da-Consiglio-d-Europa-dice-FdI_0214435033.htm">Magistrati onorari: governo viola diritti sanciti da Consiglio d'Europa, dice FdI</a></li>
<li><a href="http://www.mainfatti.it/Confturismo/Concessioni-demaniali-male-rilascio-solo-a-offerta-massima-dice-Confturismo_0214410033.htm">Concessioni demaniali: male rilascio solo a offerta massima, dice Confturismo</a></li>
<li><a href="http://www.mainfatti.it/Giorgia-Meloni/Governo-regala-altri-2-mld-a-banche-ma-strozza-imprese-dice-Meloni-FdI_0214360033.htm">Governo regala altri 2 mld a banche ma strozza imprese, dice Meloni (FdI)</a></li>
<li><a href="http://www.mainfatti.it/carte-di-credito/Roma-bancomat-clonato-a-Torre-Argentina-due-arresti_0214365033.htm">Roma: bancomat clonato a Torre Argentina, due arresti</a></li>
<li><a href="http://www.mainfatti.it/CGIL/Incendio-Pomezia-e-tragedia-annunciata-ora-censimento-amianto-dice-CGIL_0214430033.htm">Incendio Pomezia è tragedia annunciata: ora censimento amianto, dice CGIL</a></li>
<li><a href="http://www.mainfatti.it/Libera/Riforma-Codice-Antimafia-appello-Libera-ad-approvazione-senza-modifiche_0214450033.htm">Riforma Codice Antimafia: appello Libera ad approvazione senza modifiche</a></li>
<li><a href="http://www.mainfatti.it/CGIL/Arresti-NAS-nella-farmaceutica-riprendere-i-Piani-Anticorruzione-dice-CGIL_0214425033.htm">Arresti NAS nella farmaceutica: riprendere i Piani Anticorruzione, dice CGIL</a></li>
<li><a href="http://www.mainfatti.it/Flc-Cgil/Test-Invalsi-2017-mobilitazioni-studenti-contro-deriva-ideologica-dice-Flc-Cgil_0214405033.htm">Test Invalsi 2017: mobilitazioni studenti contro deriva ideologica, dice Flc Cgil</a></li>
<li><a href="http://www.mainfatti.it/vendite-al-dettaglio/Vendite-al-dettaglio-neanche-a-marzo-consumi-famiglie-ripartono_0214385033.htm">Vendite al dettaglio: neanche a marzo consumi famiglie ripartono</a></li>
<li><a href="http://www.mainfatti.it/Ferrovie-dello-Stato/Fabbrica-Europa-alla-Leopolda-di-Firenze-ingresso-ridotto-per-chi-va-in-treno_0214445033.htm">Fabbrica Europa alla Leopolda di Firenze: ingresso ridotto per chi va in treno</a></li>
<li><a href="http://www.mainfatti.it/Alternativa-Libera/Manovra-divieto-consulenze-retribuite-per-politici-locali-Scandaloso-dice-AL_0214400033.htm">Manovra: divieto consulenze retribuite per politici locali. Scandaloso, dice AL</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-politica/politica.htm" itemprop="url"> <span itemprop="title" class="ryh">politica</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../MoVimento-5-Stelle/MoVimento-5-Stelle.htm" itemprop="url"> <span itemprop="title" class="ryh">MoVimento 5 Stelle</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Emergenza rifiuti a Roma? Grillo e M5S: perché Renzi vuole fare inceneritore<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Beppe Grillo interviene sull'ultima polemica scoppiata contro il MoVImento 5 Stelle in merito alla gestione dei rifiuti ironizzando sul fatto che ormai il M5S viene descritto come &quot;un pericolo per l'igiene pubblica e la vita dei cittadini&quot;. L'assessore Pinuccia Montanari invece chiarisce che il caso è stato montato perché Renzi, Zingaretti e governo vogliono fare discarica e inceneritore.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.htm" data-a2a-title="Emergenza rifiuti a Roma? Grillo e M5S: perché Renzi vuole fare inceneritore">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->"Il <strong>MoVimento 5 Stelle</strong> è diventato un pericolo per l'igiene pubblica e la vita dei cittadini. E' colpa di <strong>Beppe Grillo</strong> se i <strong>bambini</strong> prendono il <strong>morbillo</strong> - scrive polemicamente sul suo <strong>blog</strong> il leader pentastellato - E' colpa della campagna del <strong>MoVimento 5 Stelle</strong> se calano le <strong>vaccinazioni</strong> che mettono a <strong>rischio</strong> la vita di tuo figlio. E' colpa della Raggi se i <strong>bambini</strong> muoiono azzannati dai ratti, anche se è una <strong>fake news</strong> sparata dalla Moretti in diretta tv. E' colpa dei grillini se i <strong>topi</strong> banchettano all'aereoporto di <strong>Fiumicino</strong>, e pazienza se è una <strong>bufala</strong> diffusa dal Corriere e dal <strong>Tg5</strong>. E' colpa dei <strong>5 Stelle</strong> la gestione dei <strong>rifiuti</strong> di <strong>Roma</strong>, anche se l'ha gestita il <strong>PD</strong> con <strong>Mafia Capitale</strong> per anni. E' colpa del <strong>MoVimento 5 Stelle</strong> quello che accade in <strong>Venezuela</strong>".<br/><br/>La lista delle colpe che i media affibbiano al <strong>M5S</strong> prosegue, con <strong>Beppe Grillo</strong> che chiosa: "Dagli, dagli all'untore, dagli, dagli al grillino. - aggiungendo - Di fronte a queste accuse false, supportata solo da bufale diffuse ad <strong>arte</strong> dai media e dai partiti, noi non possiamo difenderci, non abbiamo tempo da perdere. Possiamo prenderli un po' per il culo (chi è venuto al mio spettacolo dell'altra sera controlli per favore di non avere puntini rossi in faccia), ma non prenderli sul serio".<br/><br/>Intanto, sulla presunta emergenza <strong>rifiuti</strong> a <strong>Roma</strong>, l'Assessore alla Sostenibilità Ambientale della <strong>Capitale</strong> Pinuccia Montanari ricorda che la città "non ha mai avuto un Piano per la gestione sostenibile dei materiali post-consumo. - sottolineando - Noi in pochi mesi abbiamo approvato e stiamo attuando un Piano che prevede l'obiettivo di raggiungere il 70% di <strong>raccolta differenziata</strong>".<br/>"Quindi la situazione attuale di <strong>criticità</strong> sarà risolta in pochi giorni. - assicura - Abbiamo ereditato una situazione impiantistica assolutamente molto fragile e quindi dobbiamo, anche in termini di sistema, fare una programmazione seria. Ed è quello che stiamo facendo con il nostro Piano".<br/><br/>L'assessore Montanari conclude quindi: "Quello che suggerisce <strong>Renzi</strong> è solo uno <strong>spot</strong> elettorale. I romani non vogliono più essere presi in giro come è stato negli ultimi venti anni. Buttino giù la maschera. <strong>Renzi</strong>, il Governo e la <strong>Regione Lazio</strong> dicano dove vogliono fare la <strong>discarica</strong> e l'<strong>inceneritore</strong>, perché è questo quello che vogliono".<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Tommaso Cicconi<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="09/05/2017"><!--E-->09/05/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="09/05/2017"><!--F-->09/05/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.htm" data-a2a-title="Emergenza rifiuti a Roma? Grillo e M5S: perché Renzi vuole fare inceneritore">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Francia/Francia-Macron-batte-Le-Pen-ma-non-astensionismo-L-ombra-degli-hacker_0213710033.htm" class="hdn">Francia, Macron batte Le Pen ma non astensionismo. L'ombra degli hacker</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Chernobyl/Chernobyl-nuovo-fallout-radioattivo-da-Ucraina-Rischio-alimenti-in-Italia_0210920033.htm" class="hdn">Chernobyl: nuovo fallout radioattivo da Ucraina. Rischio alimenti in Italia?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Infermiera-che-fingeva-vaccini-i-dubbi-Serve-controllo-in-doppio-cieco_0213765033.htm" class="hdn">Infermiera che fingeva vaccini: i dubbi. Serve controllo in doppio cieco</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/armi/Export-armi-Italia-terza-nel-mondo-piu-452-dal-2014-Parlamento-vigili_0211825033.htm" class="hdn">Export armi: Italia terza nel mondo, più 452% dal 2014. Parlamento vigili</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Tap/No-Tap-Gentiloni-incontra-Soros-e-non-Serravezza-stop-sciopero-sete_0213325033.htm" class="hdn">No Tap, Gentiloni incontra Soros e non Serravezza: stop sciopero sete</a></li>
</ul>

                <!-- ADV 4 -->
                                <!-- end ADV 1 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Pierdavide-Carone/Pierdavide-Carone-smentisce-che-ringraziera-solo-se-stesso_0214460033.htm" class="hdn">Pierdavide Carone smentisce che &quot;ringrazierà solo se stesso&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Cgia-di-Mestre/Spending-review-ma-spesa-aumenta-soprattutto-per-le-pensioni_0214095033.htm" class="hdn">Spending review: ma spesa aumenta, soprattutto per le pensioni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Biagio-Antonacci/Biagio-Antonacci-a-sposi-truffati-sarete-miei-ospiti-al-prossimo-tour_0214455033.htm" class="hdn">Biagio Antonacci a sposi truffati: sarete miei ospiti al prossimo tour</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.htm" class="hdn">Emergenza rifiuti a Roma? Grillo e M5S: perché Renzi vuole fare inceneritore</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Blade-Runner/Blade-Runner-2049-video-trailer-ma-senza-le-pecore-elettriche_0214180033.htm" class="hdn">Blade Runner 2049: video trailer, ma senza le pecore elettriche</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Barbara-d-Urso/Annalisa-Minetti-di-nuovo-incinta-Il-segreto-svelato-a-Barbara-d-Urso_0213740033.htm" class="hdn">Annalisa Minetti di nuovo incinta? Il segreto svelato a Barbara d'Urso</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/teoria-del-gender/Teoria-del-gender-maschi-e-femmine-uguali-No-almeno-6-500-geni-diversi_0214320033.htm" class="hdn">Teoria del gender: maschi e femmine uguali? No, almeno 6.500 geni diversi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/migranti/Salerno-tra-i-991-migranti-sbarcati-anche-cadavere-di-un-bambino-di-3-anni_0214170033.htm" class="hdn">Salerno: tra i 991 migranti sbarcati anche cadavere di un bambino di 3 anni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Trieste/Trieste-indagata-madre-16enne-della-neonata-morta-l-ho-calata-con-una-corda_0213715033.htm" class="hdn">Trieste, indagata madre 16enne della neonata morta: &quot;l'ho calata con una corda&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/incidente/Ciclismo-investito-di-proposito-Chris-Froome-Nibali-non-c-e-rispetto_0214315033.htm" class="hdn">Ciclismo: investito &quot;di proposito&quot; Chris Froome. Nibali: non c'è rispetto</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Elena-Centemero/Scuola-come-e-perche-test-Invalsi-ledono-studenti-si-chiede-Centemero-Fi_0214335033.htm" class="hdn">Scuola: come e perché test Invalsi ledono studenti? si chiede Centemero (Fi)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/furto/Roma-comprano-pannolini-ma-rubano-scatolame-arrestata-banda-del-tonno_0214370033.htm" class="hdn">Roma: comprano pannolini ma rubano scatolame, arrestata &quot;banda del tonno&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Fratelli-d-Italia/Magistrati-onorari-governo-viola-diritti-sanciti-da-Consiglio-d-Europa-dice-FdI_0214435033.htm" class="hdn">Magistrati onorari: governo viola diritti sanciti da Consiglio d'Europa, dice FdI</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vendite-al-dettaglio/Vendite-al-dettaglio-al-top-a-marzo-2017-ma-calo-su-anno_0214245033.htm" class="hdn">Vendite al dettaglio: al top a marzo 2017 ma calo su anno</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/rapina/Marano-Napoli-trovato-morto-43enne-gioielliere-cassaforte-svuotata_0214205033.htm" class="hdn">Marano (Napoli): trovato morto 43enne gioielliere, cassaforte svuotata</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Confesercenti/Vendite-al-dettaglio-al-palo-a-marzo-rischio-e-inflazione-dice-Confesercenti_0214280033.htm" class="hdn">Vendite al dettaglio al palo a marzo: rischio è inflazione, dice Confesercenti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Elvira-Savino/Feeling-Obama-e-Renzi-perche-artefici-sbarchi-clandestini-dice-Savino-Fi_0214265033.htm" class="hdn">Feeling Obama e Renzi perché artefici sbarchi clandestini, dice Savino (Fi)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ferrovie-dello-Stato/Fabbrica-Europa-alla-Leopolda-di-Firenze-ingresso-ridotto-per-chi-va-in-treno_0214445033.htm" class="hdn">Fabbrica Europa alla Leopolda di Firenze: ingresso ridotto per chi va in treno</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Silvia-Fregolent/Morbillo-in-Piemonte-troppa-ambiguita-M5S-Torino-sui-vaccini-dice-Fregolent-PD_0214240033.htm" class="hdn">Morbillo in Piemonte: troppa ambiguità M5S Torino sui vaccini, dice Fregolent (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Teramo/Teramo-18enne-si-spara-per-gioco-alla-tempia-in-coma_0214190033.htm" class="hdn">Teramo: 18enne si spara per gioco alla tempia, in coma</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../MoVimento-5-Stelle/MoVimento-5-Stelle.htm" class="mxs">MoVimento 5 Stelle</a></span>
<span class="mxs"> <a href="../Beppe-Grillo/Beppe-Grillo.htm" class="mxs">Beppe Grillo</a></span>
<span class="mxs"> <a href="../fake-news/fake-news.htm" class="mxs">fake news</a></span>
<span class="mxs"> <a href="../5-Stelle/5-Stelle.htm" class="mxs">5 Stelle</a></span>
<span class="mxs"> <a href="../Mafia-Capitale/Mafia-Capitale.htm" class="mxs">Mafia Capitale</a></span>
<span class="mxs"> <a href="../raccolta-differenziata/raccolta-differenziata.htm" class="mxs">raccolta differenziata</a></span>
<span class="mxs"> <a href="../arte/arte.htm" class="mxs">arte</a></span>
<span class="mxs"> <a href="../bambini/bambini.htm" class="mxs">bambini</a></span>
<span class="mxs"> <a href="../blog/blog.htm" class="mxs">blog</a></span>
<span class="mxs"> <a href="../bufala/bufala.htm" class="mxs">bufala</a></span>
<span class="mxs"> <a href="../Capitale/Capitale.htm" class="mxs">Capitale</a></span>
<span class="mxs"> <a href="../discarica/discarica.htm" class="mxs">discarica</a></span>
<span class="mxs"> <a href="../Fiumicino/Fiumicino.htm" class="mxs">Fiumicino</a></span>
<span class="mxs"> <a href="../Lazio/Lazio.htm" class="mxs">Lazio</a></span>
<span class="mxs"> <a href="../M5S/M5S.htm" class="mxs">M5S</a></span>
<span class="mxs"> <a href="../PD/PD.htm" class="mxs">PD</a></span>
<span class="mxs"> <a href="../rifiuti/rifiuti.htm" class="mxs">rifiuti</a></span>
<span class="mxs"> <a href="../Roma/Roma.htm" class="mxs">Roma</a></span>
<span class="mxs"> <a href="../topi/topi.htm" class="mxs">topi</a></span>
<span class="mxs"> <a href="../vaccinazioni/vaccinazioni.htm" class="mxs">vaccinazioni</a></span>
<span class="mxs"> <a href="../Venezuela/Venezuela.htm" class="mxs">Venezuela</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di politica</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/vaccini/Vaccini-al-via-in-Senato-esame-ddl-per-introdurre-obbligo-per-asili-e-scuole_0212605033.htm" class="hds">Vaccini: al via in Senato esame ddl per introdurre obbligo per asili e scuole</a></span></li>
<li><span><a href="http://www.mainfatti.it/Comitato-No-Tap/In-sciopero-fame-e-sete-oncologo-No-Tap-rischia-di-morire-Ma-governo-tace_0213115033.htm" class="hds">In sciopero fame e sete: oncologo No Tap rischia di morire. Ma governo tace</a></span></li>
<li><span><a href="http://www.mainfatti.it/Muos/Ai-No-MUOS-Premio-per-la-Pace-di-Aachen-baluado-contro-guerra-moderna_0214150033.htm" class="hds">Ai No MUOS Premio per la Pace di Aachen: baluardo contro guerra moderna</a></span></li>
<li><span><a href="http://www.mainfatti.it/Matteo-Renzi/Legittima-difesa-Renzi-legge-poco-chiara-e-illogica-PD-deve-modificarla_0213275033.htm" class="hds">Legittima difesa, Renzi: legge poco chiara e illogica, PD deve modificarla</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Io-Robot-medici-fabbri-esploratori-e-assassini.htm" class="hds">Io Robot: medici, fabbri, esploratori e assassini</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Bilderberg-un-governo-mondiale-ombra-.htm" class="hds">Bilderberg: un governo mondiale ombra?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Embrioni-umani-da-OGM-a-nuove-cavie.htm" class="hds">Embrioni umani: da OGM a nuove cavie</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Gianroberto-Casaleggio-il-mio-nemico-politico-amatissimo.htm" class="hds">Gianroberto Casaleggio, il mio nemico (politico) amatissimo</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/NO-TAV-i-giorni-caldi-della-battaglia.htm" class="hds">NO TAV: i giorni caldi della battaglia</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Fukushima-i-primi-giorni-dell-apocalisse-radioattiva.htm" class="hds">Fukushima: i primi giorni dell'apocalisse radioattiva</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Stefano-Cucchi-dalla-morte-ingiusta-all-odissea-di-Ilaria-.htm" class="hds">Stefano Cucchi: dalla morte ingiusta all'odissea di Ilaria </a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Alieni-e-no-Da-quelli-terra-terra-alla-sfera-di-Dyson.htm" class="hds">Alieni e no. Da quelli terra terra alla sfera-di-Dyson</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Intelligenza-artificiale-da-Stephen-Hawking-a-John-Lennon.htm" class="hds">Intelligenza artificiale: da Stephen-Hawking a John Lennon</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Angelina-Jolie-da-sex-symbol-alla-mutilazione-preventiva-.htm" class="hds">Angelina Jolie: da sex symbol alla &quot;mutilazione preventiva&quot;</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/DNA-e-delitti-quando-l-impronta-e-genetica-.htm" class="hds">DNA e delitti: quando l'impronta è genetica </a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Lady-Gaga-la-Germanotta-che-voleva-fare-la-Ciccone.htm" class="hds">Lady Gaga: la Germanotta che voleva fare la Ciccone</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/TTIP-dall-ambiente-alla-giustizia-le-mani-delle-multinazionali.htm" class="hds">TTIP: dall'ambiente alla giustizia le mani delle multinazionali</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/La-Divina-Misericordia-da-Papa-Benedetto-XVI-a-Papa-Francesco.htm" class="hds">La Divina Misericordia. da Papa Benedetto XVI a Papa Francesco</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Dalla-meningite-alla-vaccinazione-obbligatoria-all-asilo-nido-cosa-non-torna.htm" class="hds">Dalla meningite alla vaccinazione obbligatoria all'asilo nido: cosa non torna</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Occupy-il-movimento-occupato-a-occupare.htm" class="hds">Occupy: il movimento occupato a occupare</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Guerra-nucleare-rischiata-da-Pyongyang-all-11-Settembre-.htm" class="hds">Guerra nucleare &quot;rischiata&quot;: da Pyongyang all'11 Settembre </a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Oscar-Pistorius-da-Blade-Runner-a-killer.htm" class="hds">Oscar Pistorius: da &quot;Blade Runner&quot; a killer</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.jpg" itemprop="image" alt="Emergenza rifiuti a Roma? Grillo e M5S: perché Renzi vuole fare inceneritore">
                    <meta itemprop="url" content="http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://news-cdn.appspot.com/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://news-cdn.appspot.com/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/MoVimento-5-Stelle/Emergenza-rifiuti-a-Roma-Grillo-e-M5S-perche-Renzi-vuole-fare-inceneritore_0214215033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>