
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://news-cdn.appspot.com/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!-- V. 1.5.4 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Campobasso-Vairano e Campobasso-Cassino: 28 aprile bus al posto dei treni - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Ferrovie dello Stato informa sulla circolazione sulle linee Campobasso - Vairano e Campobasso - Cassino ..." />
<!--He-->
<!-- end meta -->


<!-- icons -->
<link rel="shortcut icon" href="http://news-cdn.appspot.com/M/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://news-cdn.appspot.com/M/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://news-cdn.appspot.com/M/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://news-cdn.appspot.com/M/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://news-cdn.appspot.com/M/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://news-cdn.appspot.com/M/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://news-cdn.appspot.com/M/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://news-cdn.appspot.com/M/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://news-cdn.appspot.com/M/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://news-cdn.appspot.com/M/apple-touch-icon-180x180.png" />


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.htm" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campobasso-Vairano e Campobasso-Cassino: 28 aprile bus al posto dei treni" />
<meta property="og:description" content="Ferrovie dello Stato informa sulla circolazione sulle linee Campobasso - Vairano e Campobasso - Cassino ..." />
<meta property="og:url" content="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.htm¦cronaca¦Ferrovie dello Stato¦Ferrovie-dello-Stato¦493123335¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.1-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/vaccini/Vaccini-Gava-radiato-Codacons-chiede-indagine-contro-Ordine-medici-di-Treviso_0210860033.htm">Vaccini: Gava radiato: Codacons chiede indagine contro Ordine medici di Treviso</a></li>
<li><a href="http://www.mainfatti.it/Michele-Emiliano/Elezioni-Francia-Emiliano-Macron-non-faccia-errori-del-PD-di-Renzi_0210750033.htm">Elezioni Francia, Emiliano: Macron non faccia errori del PD di Renzi</a></li>
<li><a href="http://www.mainfatti.it/spaccio/Roma-sorpreso-a-spacciare-ai-domiciliari-riarrestato-35enne_0210820033.htm">Roma: sorpreso a spacciare ai domiciliari, riarrestato 35enne</a></li>
<li><a href="http://www.mainfatti.it/Mediaset/Nozze-su-Premium-Cinema-HD-si-inizia-il-4-maggio-con-Bridget-Jones-s-Baby_0210810033.htm">Nozze su Premium Cinema HD: si inizia il 4 maggio con Bridget Jones's Baby</a></li>
<li><a href="http://www.mainfatti.it/Unimpresa/Def-2017-per-pensioni-piu-26-miliardi-ma-cala-spesa-per-sanita_0210840033.htm">Def 2017: per pensioni più 26 miliardi ma cala spesa per sanità</a></li>
<li><a href="http://www.mainfatti.it/Roberto-Calderoli/Migranti-dal-2014-arrivati-900mila-E-invasione-silenziosa-dice-Calderoli_0210865033.htm">Migranti: dal 2014 arrivati 900mila. E' invasione silenziosa, dice Calderoli</a></li>
<li><a href="http://www.mainfatti.it/concerti/Coca-Cola-Onstage-Awards-2017-i-premi-da-Michele-Bravi-ai-Negramaro_0210805033.htm">Coca Cola Onstage Awards 2017: i premi, da Michele Bravi ai Negramaro</a></li>
<li><a href="http://www.mainfatti.it/Matteo-Renzi/Elezioni-Francia-Renzi-se-Macron-vince-dara-forza-a-chi-vule-cambiare-UE_0210745033.htm">Elezioni Francia, Renzi: se Macron vince darà forza a chi vule cambiare UE</a></li>
<li><a href="http://www.mainfatti.it/furti/Roma-ruba-portafoglio-a-turista-25enne-arrestata-per-la-44esima-volta_0210795033.htm">Roma: ruba portafoglio a turista, 25enne arrestata per la 44esima volta</a></li>
<li><a href="http://www.mainfatti.it/Ministero-dei-Trasporti/Nuovi-autobus-ecologici-ed-adatti-ai-disabili-150-milioni-dal-Ministero-alle-Regioni_0210775033.htm">Nuovi autobus ecologici ed adatti ai disabili: 150 milioni dal Ministero alle Regioni</a></li>
<li><a href="http://www.mainfatti.it/Silvia-Fregolent/Armani-governo-fermi-licenziamenti-e-delocalizzazione-dice-Fregolent-PD_0210855033.htm">Armani: governo fermi licenziamenti e delocalizzazione, dice Fregolent (PD)</a></li>
<li><a href="http://www.mainfatti.it/documentario/Il-25-aprile-Back-to-Iraq-con-Petrolio-per-la-liberazione-dall-ISIS_0210835033.htm">Il 25 aprile Back to Iraq con Petrolio: per la liberazione dall'ISIS</a></li>
<li><a href="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.htm">Campobasso-Vairano e Campobasso-Cassino: 28 aprile bus al posto dei treni</a></li>
<li><a href="http://www.mainfatti.it/ricettazione/Imola-ricetta-attrezzi-agricoli-fermato-albanese-pronto-ad-imbarcarsi_0210800033.htm">Imola: ricetta attrezzi agricoli, fermato albanese pronto ad imbarcarsi</a></li>
<li><a href="http://www.mainfatti.it/Detto-Fatto/Incinta-ma-con-stile-anche-al-mare-E-Detto-Fatto-con-Caterina-Balivo_0210790033.htm">Incinta ma con stile anche al mare? E' Detto Fatto con Caterina Balivo</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-cronaca/cronaca.htm" itemprop="url"> <span itemprop="title" class="ryh">cronaca</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../Ferrovie-dello-Stato/Ferrovie-dello-Stato.htm" itemprop="url"> <span itemprop="title" class="ryh">Ferrovie dello Stato</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Campobasso-Vairano e Campobasso-Cassino: 28 aprile bus al posto dei treni<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Ferrovie dello Stato informa sulla circolazione sulle linee Campobasso - Vairano e Campobasso - Cassino.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.htm" data-a2a-title="Campobasso-Vairano e Campobasso-Cassino: 28 aprile bus al posto dei treni">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->I cantieri sulle linee <em>Campobasso - Vairano</em> e <em>Campobasso - Cassino</em> "saranno operativi dalle 23.30 di venerdì 28 aprile alle 3.00 di lunedì 1 maggio. Per consentire l'esecuzione dei lavori la circolazione ferroviaria sarà sospesa e tutti i <strong>treni</strong> sostituiti con autobus" viene riferito in un comunicato dalle <strong>Ferrovie dello Stato</strong>. <br/><br/>La società del trasporto ferroviario informa infine: "I bus partiranno dai piazzali antistanti le stazioni, ad eccezione di <strong>Vinchiaturo</strong> (bivio FS), <strong>Baranello</strong> (Largo Zullo) e Roccaravindola (SS 85 bivio FS). Il tempo di percorrenza potrà variare in base alle condizioni del <strong>traffico</strong> stradale."<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Redazione<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="25/04/2017"><!--E-->25/04/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="25/04/2017"><!--F-->25/04/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.htm" data-a2a-title="Campobasso-Vairano e Campobasso-Cassino: 28 aprile bus al posto dei treni">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/NATO/Spese-militari-nel-2016-Italia-piu-10-Trump-paghera-2-del-PIL-a-NATO_0210740033.htm" class="hdn">Spese militari: nel 2016 Italia più 10%. Trump: pagherà 2% del PIL a NATO</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Alitalia/Alitalia-lavoratori-dicono-NO-USB-no-commissariamento-ma-nazionalizzazione_0210765033.htm" class="hdn">Alitalia: lavoratori dicono NO. USB: no commissariamento ma nazionalizzazione</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Vaccini-radiato-Roberto-Gava-Legali-condannato-solo-per-le-sue-idee_0210720033.htm" class="hdn">Vaccini, radiato Roberto Gava. Legali: condannato solo per le sue idee</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Corea-del-Nord/USA-vuole-abbattere-missili-test-Corea-del-Nord-Marines-sbarcano-in-Australia_0209610033.htm" class="hdn">USA vuole abbattere missili test Corea del Nord. Marines sbarcano in Australia</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/cellulare/Cellulare-e-tumore-cervello-nesso-di-causalita-anche-per-Tribunale-Ivrea_0209940033.htm" class="hdn">Cellulare e tumore cervello: nesso di causalità anche per Tribunale Ivrea</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Corea-del-Nord/Quella-in-Corea-del-Nord-e-crisi-dei-missili-di-Cuba-al-rallentatore_0209305033.htm" class="hdn">Quella in Corea del Nord è crisi dei missili di Cuba al rallentatore?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Corea-del-Nord/Giappone-prepara-evacuazione-Corea-del-Nord-puo-lanciare-missili-al-sarin_0209020033.htm" class="hdn">Giappone prepara evacuazione: Corea del Nord può lanciare missili al sarin</a></li>
</ul>


<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Paola-Barale/Paola-Barale-tradisce-Raz-Degan-con-uomo-misterioso-Su-Instagram-e-fake-news_0210375033.htm" class="hdn">Paola Barale tradisce Raz Degan con uomo misterioso? Su Instagram: è fake news</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/ANAC/Appalti-Governo-depotenzia-ANAC-senza-informare-Parlamento_0210195033.htm" class="hdn">Appalti: Governo depotenzia ANAC senza informare Parlamento</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Luigi-Di-Maio/M5S-Di-Maio-Saviano-ignorante-problema-Ong-e-migranti-non-e-una-serie-tv_0210755033.htm" class="hdn">M5S, Di Maio: Saviano ignorante, problema Ong e migranti non è una serie tv</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Chiara-Galiazzo/Chiara-Galiazzo-mai-detto-che-X-Factor-mi-ha-rovinato_0210760033.htm" class="hdn">Chiara Galiazzo: mai detto che X Factor mi ha rovinato</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Giochi-Olimpici/PyeongChang-2018-online-il-sito-degli-Azzurri-ai-Giochi-Olimpici-Invernali_0210400033.htm" class="hdn">PyeongChang 2018: online il sito degli Azzurri ai Giochi Olimpici Invernali</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Venezuela/Venezuela-non-piu-Stato-democratico-se-reprime-manifestazioni-dicono-Vescovi_0210220033.htm" class="hdn">Venezuela non più Stato democratico se reprime manifestazioni, dicono Vescovi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Vaccini-ok-obbligo-a-scuola-da-Consiglio-di-Stato-ma-non-l-esavalente_0210595033.htm" class="hdn">Vaccini: ok obbligo a scuola da Consiglio di Stato, ma non l'esavalente</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Alitalia/Alitalia-impossibile-ricapitalizzazione-No-modifiche-per-voli-al-momento_0210845033.htm" class="hdn">Alitalia: impossibile ricapitalizzazione. No modifiche per voli &quot;al momento&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/WhatsApp/WhatsApp-con-Change-Number-avvisa-tutti-se-cambi-numero-Privacy-a-rischio_0210380033.htm" class="hdn">WhatsApp: con Change Number avvisa tutti se cambi numero. Privacy a rischio</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Giulia-Luzi/Giulia-Luzi-si-lancia-con-Paracadute-esce-nuovo-singolo-e-video_0210360033.htm" class="hdn">Giulia Luzi si lancia con &quot;Paracadute&quot;: esce nuovo singolo e video</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Conftrasporto/FS-verso-trasporto-su-gomma-Prima-migliorare-linee-dice-Conftrasporto_0210645033.htm" class="hdn">FS verso trasporto su gomma? Prima migliorare linee, dice Conftrasporto</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Unimpresa/Def-2017-per-pensioni-piu-26-miliardi-ma-cala-spesa-per-sanita_0210840033.htm" class="hdn">Def 2017: per pensioni più 26 miliardi ma cala spesa per sanità</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Silvia-Fregolent/Armani-governo-fermi-licenziamenti-e-delocalizzazione-dice-Fregolent-PD_0210855033.htm" class="hdn">Armani: governo fermi licenziamenti e delocalizzazione, dice Fregolent (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Istat/Industria-a-febbraio-2017-fatturato-e-ordinativi-tornano-col-segno-piu_0210580033.htm" class="hdn">Industria: a febbraio 2017 fatturato e ordinativi tornano col segno più</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ministero-dei-Trasporti/Nuovi-autobus-ecologici-ed-adatti-ai-disabili-150-milioni-dal-Ministero-alle-Regioni_0210775033.htm" class="hdn">Nuovi autobus ecologici ed adatti ai disabili: 150 milioni dal Ministero alle Regioni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Confesercenti/Manovra-abbassamento-cuneo-fiscale-con-aumento-IVA-meno-0-3-di-PIL_0210715033.htm" class="hdn">Manovra: abbassamento cuneo fiscale con aumento IVA meno 0,3% di PIL</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Salvatore-Tomaselli/Industria-rialzo-a-febbraio-fa-sperare-su-PIL-2017-dice-Tomaselli-PD_0210650033.htm" class="hdn">Industria: rialzo a febbraio fa sperare su PIL 2017, dice Tomaselli (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Egitto/Strage-chiese-Egitto-sospettati-si-consegnano-perche-innocenti_0210570033.htm" class="hdn">Strage chiese Egitto: sospettati si consegnano perché innocenti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Gabriella-Giammanco/MIgranti-aumentare-a-72-ore-il-fermo-per-accertare-identita-dice-Giammanco-Fi_0210590033.htm" class="hdn">MIgranti: aumentare a 72 ore il fermo per accertare identità, dice Giammanco (Fi)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Vaccini-Gava-radiato-Codacons-chiede-indagine-contro-Ordine-medici-di-Treviso_0210860033.htm" class="hdn">Vaccini: Gava radiato: Codacons chiede indagine contro Ordine medici di Treviso</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../Ferrovie-dello-Stato/Ferrovie-dello-Stato.htm" class="mxs">Ferrovie dello Stato</a></span>
<span class="mxs"> <a href="../autobus/autobus.htm" class="mxs">autobus</a></span>
<span class="mxs"> <a href="../Baranello/Baranello.htm" class="mxs">Baranello</a></span>
<span class="mxs"> <a href="../Campobasso/Campobasso.htm" class="mxs">Campobasso</a></span>
<span class="mxs"> <a href="../Cassino/Cassino.htm" class="mxs">Cassino</a></span>
<span class="mxs"> <a href="../SS/SS.htm" class="mxs">SS</a></span>
<span class="mxs"> <a href="../traffico/traffico.htm" class="mxs">traffico</a></span>
<span class="mxs"> <a href="../treni/treni.htm" class="mxs">treni</a></span>
<span class="mxs"> <a href="../Vinchiaturo/Vinchiaturo.htm" class="mxs">Vinchiaturo</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di cronaca</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/Stefano-Cucchi/Morte-Stefano-Cucchi-pg-Cassazione-annullare-assoluzioni-medici-Pertini_0209730033.htm" class="hds">Morte Stefano Cucchi, pg Cassazione: annullare assoluzioni medici Pertini</a></span></li>
<li><span><a href="http://www.mainfatti.it/Moige/Omicidio-su-Facebook-social-pericoloso-per-minori-Moige-garanti-intervengano_0209435033.htm" class="hds">Omicidio su Facebook: social pericoloso per minori. Moige: garanti intervengano</a></span></li>
<li><span><a href="http://www.mainfatti.it/Denise-Pipitone/Denise-Pipitone-Cassazione-assolve-Jessica-Pulizzi-Piera-Maggio-mia-figlia-non-rapita-da-alieni_0209935033.htm" class="hds">Denise Pipitone: Cassazione assolve Jessica Pulizzi. Piera Maggio: mia figlia non rapita da alieni</a></span></li>
<li><span><a href="http://www.mainfatti.it/testamento-biologico/Biotestamento-6-parroci-suonano-campane-a-morto-per-eutanasia-delle-Dat_0210490033.htm" class="hds">Biotestamento: 6 parroci suonano campane a morto per eutanasia delle Dat</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Bilderberg-un-governo-mondiale-ombra-.htm" class="hds">Bilderberg: un governo mondiale ombra?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/NSA-l-agenzia-USA-che-ti-ascolta.htm" class="hds">NSA: l'agenzia USA che ti ascolta</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Robot-Killer-da-problema-etico-a-rischio-prima-guerra-robotica.htm" class="hds">Robot Killer: da problema etico a rischio prima guerra robotica</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Donald-Trump-perche-ha-vinto-.htm" class="hds">Donald Trump: perché ha vinto?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/PRISM-The-Dark-Side-of-Obama-Quando-la-NSA-ti-ascolta.htm" class="hds">PRISM: The Dark Side of Obama. Quando la NSA ti ascolta</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Utero-in-affitto-e-la-gravidanza-2-0.htm" class="hds">Utero in affitto e la gravidanza 2.0</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Volere-la-Luna-Dai-supercomputer-seleniti-a-Moon-Express.htm" class="hds">Volere la Luna. Dai supercomputer seleniti a Moon Express</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Fabrizio-Corona-l-odissea-del-Re-dei-paparazzi.htm" class="hds">Fabrizio Corona: l'odissea del Re dei paparazzi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Virus-Zika-dalla-zanzara-OGM-al-vaccino-Ma-attacca-il-cervello-.htm" class="hds">Virus Zika: dalla zanzara OGM al vaccino. Ma attacca il cervello?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amanda-Knox-la-storia-oltre-la-fiction.htm" class="hds">Amanda Knox, la storia oltre la fiction</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Xylella-fastidiosa-UE-odiosa-.htm" class="hds">Xylella fastidiosa, UE odiosa?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Intelligenza-artificiale-da-Stephen-Hawking-a-John-Lennon.htm" class="hds">Intelligenza artificiale: da Stephen-Hawking a John Lennon</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Yanis-Varoufakis-e-la-rivoluzione-mancata.htm" class="hds">Yanis Varoufakis e la rivoluzione mancata</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Gasdotto-TAP-dall-Azerbaigian-alle-proteste-in-Puglia.htm" class="hds">Gasdotto TAP: dall'Azerbaigian alle proteste in Puglia</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Energia-piezonucleare-l-energia-pulita-dalla-pietre-e-realta.htm" class="hds">Energia piezonucleare: l'energia pulita dalla pietre è realtà</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Celiachia-il-glutine-cattivo-e-la-barriera-nell-intestino.htm" class="hds">Celiachia: il glutine &quot;cattivo&quot; e la barriera nell'intestino</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Darwin-aveva-torto-Ecco-la-creazione-mediata-di-Don-Guido-Bortoluzzi.htm" class="hds">Darwin aveva torto? Ecco la &quot;creazione mediata&quot; di Don Guido Bortoluzzi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Ovetto-Kinder-quando-e-davvero-una-sorpresa.htm" class="hds">Ovetto Kinder: quando è davvero una sorpresa</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.jpg" itemprop="image" alt="Campobasso-Vairano e Campobasso-Cassino: 28 aprile bus al posto dei treni">
                    <meta itemprop="url" content="http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://news-cdn.appspot.com/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://news-cdn.appspot.com/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/Ferrovie-dello-Stato/Campobasso-Vairano-e-Campobasso-Cassino-28-aprile-bus-al-posto-dei-treni_0210815033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>