
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://news-cdn.appspot.com/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://news-cdn.appspot.com/M/ie.css" />
<![endif]-->
<!-- V. 1.5.5 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Uffizi chiusi: salta aria condizionata. Rimborso per visitatori, dice Codacons - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Il Codacons informa sui diritti degli utenti che hanno acquistato un biglietto per gli Uffizi a Firenze ..." />
<!--He-->
<!-- end meta -->


<!-- icons -->
<link rel="shortcut icon" href="http://news-cdn.appspot.com/M/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://news-cdn.appspot.com/M/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://news-cdn.appspot.com/M/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://news-cdn.appspot.com/M/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://news-cdn.appspot.com/M/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://news-cdn.appspot.com/M/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://news-cdn.appspot.com/M/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://news-cdn.appspot.com/M/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://news-cdn.appspot.com/M/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://news-cdn.appspot.com/M/apple-touch-icon-180x180.png" />


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_AMP0230930033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uffizi chiusi: salta aria condizionata. Rimborso per visitatori, dice Codacons" />
<meta property="og:description" content="Il Codacons informa sui diritti degli utenti che hanno acquistato un biglietto per gli Uffizi a Firenze ..." />
<meta property="og:url" content="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.htm¦economia¦Codacons¦Codacons¦501862531¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/truffa/Roma-sventato-truffa-dello-specchietto-ai-danni-di-86enne-2-donne-arrestate_0230920033.htm">Roma: sventato truffa dello specchietto ai danni di 86enne, 2 donne arrestate</a></li>
<li><a href="http://www.mainfatti.it/rapina/Bari-assaltarono-portavalori-nel-2015-DNA-incastra-39enne-del-commando_0230880033.htm">Bari: assaltarono portavalori nel 2015. DNA incastra 39enne del commando</a></li>
<li><a href="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.htm">Uffizi chiusi: salta aria condizionata. Rimborso per visitatori, dice Codacons</a></li>
<li><a href="http://www.mainfatti.it/incendi/Castel-Fusano-tenta-di-appiccare-incendio-con-un-volantino-arrestato-piromane_0230860033.htm">Castel Fusano: tenta di appiccare incendio con un volantino, arrestato piromane</a></li>
<li><a href="http://www.mainfatti.it/Giorgia-Meloni/Elezioni-non-si-usi-la-Sicilia-per-fare-alleanze-con-Alfano-dice-Meloni_0230910033.htm">Elezioni: non si usi la Sicilia per fare alleanze con Alfano, dice Meloni</a></li>
<li><a href="http://www.mainfatti.it/Ministero-della-Salute/Professioni-sanitarie-firmato-decreto-su-Elenco-Societa-scientifiche_0230865033.htm">Professioni sanitarie: firmato decreto su Elenco Società scientifiche</a></li>
<li><a href="http://www.mainfatti.it/Alitalia/Alitalia-dal-5-agosto-voli-diretti-da-Bologna-Venezia-e-Verona-per-Ibiza_0230925033.htm">Alitalia: dal 5 agosto voli diretti da Bologna, Venezia e Verona per Ibiza</a></li>
<li><a href="http://www.mainfatti.it/Deborah-Bergamini/Migranti-con-governo-PD-peso-internazionale-Italia-diminuito-dice-Bergamini-Fi_0230855033.htm">Migranti: con governo PD peso internazionale Italia diminuito, dice Bergamini (Fi)</a></li>
<li><a href="http://www.mainfatti.it/Fabio-Rampelli/Migranti-UE-vuole-piu-rimpatri-Ma-governo-non-stanzia-fondo-dice-FdI_0230935033.htm">Migranti: UE vuole più rimpatri. Ma governo non stanzia fondo, dice FdI</a></li>
<li><a href="http://www.mainfatti.it/riciclaggio/Rubavano-auto-di-lusso-a-Roma-e-le-smantellavano-ai-Castelli-3-arresti_0230940033.htm">Rubavano auto di lusso a Roma e le smantellavano ai Castelli, 3 arresti</a></li>
<li><a href="http://www.mainfatti.it/Maurizio-Gasparri/Migranti-su-ius-soli-e-numero-chiuso-PD-e-Renzi-scollegati-dalla-realta-dice-Gasparri_0230915033.htm">Migranti: su ius soli e numero chiuso PD e Renzi scollegati dalla realtà, dice Gasparri</a></li>
<li><a href="http://www.mainfatti.it/truffe/Garda-chiedono-a-tabaccai-di-ricaricare-Postepay-e-fuggono-3-arresti_0230945033.htm">Garda: chiedono a tabaccai di ricaricare Postepay e fuggono, 3 arresti</a></li>
<li><a href="http://www.mainfatti.it/migranti/Crotone-ucraini-trasportano-migranti-curdi-in-barca-a-vela-fermati_0230905033.htm">Crotone: ucraini trasportano migranti curdi in barca a vela, fermati</a></li>
<li><a href="http://www.mainfatti.it/Unioncamere/Lavoro-a-settembre-aziende-faticheranno-a-trovare-1-laureato-su-3_0230900033.htm">Lavoro: a settembre aziende faticheranno a trovare 1 laureato su 3</a></li>
<li><a href="http://www.mainfatti.it/Ligue-1/Ligue-1-solo-su-Premium-Sport-la-stagione-stagione-2017-2018-dal-4-agosto_0230870033.htm">Ligue 1: solo su Premium Sport la stagione stagione 2017-2018, dal 4 agosto</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-economia/economia.htm" itemprop="url"> <span itemprop="title" class="ryh">economia</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../Codacons/Codacons.htm" itemprop="url"> <span itemprop="title" class="ryh">Codacons</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Uffizi chiusi: salta aria condizionata. Rimborso per visitatori, dice Codacons<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Il Codacons informa sui diritti degli utenti che hanno acquistato un biglietto per gli Uffizi a Firenze.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.htm" data-a2a-title="Uffizi chiusi: salta aria condizionata. Rimborso per visitatori, dice Codacons">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->"Gli utenti che avevano acquistato <strong>biglietti</strong> per <strong>visitare</strong> in data odierna gli Uffizi hanno diritto al rimborso integrale di quanto pagato" avverte in una nota il <strong>Codacons</strong>, dopo la chiusura della Galleria per problemi all'impianto dell'<strong>aria condizionata</strong>.<br/>&laquo;Tutti coloro che, pur in possesso di un <strong>regolare</strong> biglietto, non hanno potuto oggi <strong>visitare</strong> gli Uffizi, o hanno goduto solo parzialmente della visita al museo, hanno diritto al rimborso dei soldi spesi - spiega il presidente <strong>Carlo Rienzi</strong> - Questo perché è venuta meno la prestazione stabilita, determinando un inadempimento contrattuale che realizza, in favore dei possessori di <strong>biglietti</strong>, il diritto al rimborso. Invitiamo pertanto il museo a facilitare le operazioni di restituzione dei soldi a visitatori e <strong>turisti</strong>, fornendo tutte le informazioni utili sia in loco, sia attraverso il web&raquo;.<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Redazione<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="04/08/2017"><!--E-->04/08/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="04/08/2017"><!--F-->04/08/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.htm" data-a2a-title="Uffizi chiusi: salta aria condizionata. Rimborso per visitatori, dice Codacons">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/WhatsApp/WhatsApp-Germania-spia-chat-crittografate-Verso-hackeraggio-cervelli-digitali_0229020033.htm" class="hdn">WhatsApp: Germania spia chat crittografate. Verso hackeraggio cervelli digitali</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/armi-nucleari/USA-aggirare-Trattato-INF-aiutando-alleati-a-costruire-euromissili-nucleari_0227925033.htm" class="hdn">USA: aggirare Trattato INF aiutando alleati a costruire euromissili, nucleari</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/giovani/ESDE-2017-giovani-d-oggi-ed-i-loro-figli-vivranno-peggio-dei-genitori_0227565033.htm" class="hdn">ESDE 2017: giovani d'oggi ed i loro figli vivranno peggio dei genitori</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/eugenetica/Eugenetica-USA-modifica-geni-di-embrioni-umani-Ma-DNA-resta-corrotto_0230395033.htm" class="hdn">Eugenetica: USA modifica geni di embrioni umani. Ma DNA resta corrotto</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/immigrazione-clandestina/Migranti-accordo-Ong-e-trafficanti-uomini-sequestrata-nave-Iuventa_0230380033.htm" class="hdn">Migranti: accordo Ong e trafficanti uomini, sequestrata nave Iuventa</a></li>
</ul>

                <!-- ADV 4 -->
                                <!-- end ADV 1 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Belen-Rodriguez/Belen-Rodriguez-e-Stefano-De-Martino-tornati-insieme-spoilerato-lo-scoop_0230400033.htm" class="hdn">Belen Rodriguez e Stefano De Martino tornati insieme: spoilerato lo scoop</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/violenze/Catania-da-25-anni-setta-selezionava-minori-per-strupri-anche-di-gruppo_0230275033.htm" class="hdn">Catania: da 25 anni setta selezionava minori per stupri, anche di gruppo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Franco-Zeffirelli/Franco-Zeffirelli-ricoverato-a-Roma-per-sospetta-polmonite_0230235033.htm" class="hdn">Franco Zeffirelli: ricoverato a Roma per sospetta polmonite</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Stefano-De-Martino/Stefano-De-Martino-tattoo-su-braccio-e-solo-il-numero-di-telefono-del-nonno_0230390033.htm" class="hdn">Stefano De Martino: tattoo su braccio è solo il numero di telefono del nonno</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Sky/Sky-licenziamenti-anche-per-donne-in-maternita-e-disabili-dicono-sindacati_0230690033.htm" class="hdn">Sky: licenziamenti anche per donne in maternità e disabili, dicono sindacati</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Venezuela/Venezuela-Papa-Francesco-chiede-stop-nuova-Costituente-di-Maduro_0230775033.htm" class="hdn">Venezuela: Papa Francesco chiede stop nuova Costituente di Maduro</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/album/Mauro-Ermanno-Giovanardi-La-Mia-Generazione-e-unica-il-nuovo-album_0230770033.htm" class="hdn">Mauro Ermanno Giovanardi: La Mia Generazione è unica, il nuovo album</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Silvio-Berlusconi/Libia-Berlusconi-su-guerra-a-Gheddafi-Napolitano-si-autoassolve_0230595033.htm" class="hdn">Libia, Berlusconi: su guerra a Gheddafi Napolitano si autoassolve</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ermal-Meta/Ermal-Meta-contro-il-reggaeton-distrugge-musica-come-Razzi-la-grammatica_0230585033.htm" class="hdn">Ermal Meta contro il reggaeton: distrugge musica come Razzi la grammatica</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/violenza-sessuale/Bari-strupro-di-gruppo-su-15enne-4-presunti-violentatori-sono-minorenni_0230230033.htm" class="hdn">Bari: stupro di gruppo su 15enne, 4 presunti violentatori sono minorenni</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Fabio-Rampelli/Migranti-UE-vuole-piu-rimpatri-Ma-governo-non-stanzia-fondo-dice-FdI_0230935033.htm" class="hdn">Migranti: UE vuole più rimpatri. Ma governo non stanzia fondo, dice FdI</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Silvio-Lai/Amianto-in-Sardegna-bene-audizione-Inail-a-settembre-dice-Lai-PD_0230725033.htm" class="hdn">Amianto in Sardegna: bene audizione Inail a settembre, dice Lai (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/treni/Fs-treni-stop-fra-Pianoro-e-Vernio-sulla-Bologna-Prato-dal-16-agosto_0230850033.htm" class="hdn">Fs, treni: stop fra Pianoro e Vernio sulla Bologna-Prato dal 16 agosto</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Unioncamere/Lavoro-a-settembre-aziende-faticheranno-a-trovare-1-laureato-su-3_0230900033.htm" class="hdn">Lavoro: a settembre aziende faticheranno a trovare 1 laureato su 3</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ministero-della-Salute/Professioni-sanitarie-firmato-decreto-su-Elenco-Societa-scientifiche_0230865033.htm" class="hdn">Professioni sanitarie: firmato decreto su Elenco Società scientifiche</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Slc-Cgil/Contributi-pubblici-radio-tv-locali-rischio-disoccupazione-dice-Slc-Cgil_0230740033.htm" class="hdn">Contributi pubblici radio-tv locali: rischio disoccupazione, dice Slc Cgil</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/PD/Turismo-presto-proroga-tax-credit-per-ristrutturazioni-alberghi-dice-Camani-PD_0230715033.htm" class="hdn">Turismo: presto proroga tax credit per ristrutturazioni alberghi, dice Camani (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/riciclaggio/Rubavano-auto-di-lusso-a-Roma-e-le-smantellavano-ai-Castelli-3-arresti_0230940033.htm" class="hdn">Rubavano auto di lusso a Roma e le smantellavano ai Castelli, 3 arresti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Giorgio-Napolitano/Guerra-Libia-2011-Napolitano-ancora-in-tempo-per-dire-verita-dice-Rampelli-FdI_0230810033.htm" class="hdn">Guerra Libia 2011: Napolitano ancora in tempo per dire verità, dice Rampelli (FdI)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Silvio-Lai/Dl-Mezzogiorno-in-Sardegna-in-310mila-per-dire-Resto-al-Sud-dice-Lai-PD_0230665033.htm" class="hdn">Dl Mezzogiorno: in Sardegna in 310mila per dire &quot;Resto al Sud&quot;, dice Lai (PD)</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../aria-condizionata/aria-condizionata.htm" class="mxs">aria condizionata</a></span>
<span class="mxs"> <a href="../Carlo-Rienzi/Carlo-Rienzi.htm" class="mxs">Carlo Rienzi</a></span>
<span class="mxs"> <a href="../Codacons/Codacons.htm" class="mxs">Codacons</a></span>
<span class="mxs"> <a href="../turisti/turisti.htm" class="mxs">turisti</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di economia</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/pensioni/Riforma-vitalizi-vale-0-0002-spesa-pubblica-USB-obiettivo-e-pensioni_0229310033.htm" class="hds">Riforma vitalizi vale 0,0002% spesa pubblica. USB: obiettivo è pensioni</a></span></li>
<li><span><a href="http://www.mainfatti.it/Antitrust/Antitrust-su-App-Trenitalia-nasconde-trani-regionali-multa-da-5-milioni_0230615033.htm" class="hds">Antitrust: su App Trenitalia nasconde trani regionali, multa da 5 milioni</a></span></li>
<li><span><a href="http://www.mainfatti.it/legge-di-bilancio/Legge-bilancio-2018-con-revisione-agevolazioni-stangata-da-1-miliardo_0228875033.htm" class="hds">Legge bilancio 2018: con revisione agevolazioni stangata da 1 miliardo</a></span></li>
<li><span><a href="http://www.mainfatti.it/pensioni/Vitalizi-non-solo-parlamentari-con-metodo-orwelliano-contributivo-per-tutti_0228970033.htm" class="hds">Vitalizi, non solo parlamentari: con metodo orwelliano contributivo per tutti</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/AIDS-cure-vaccini-preventivi-e-Truvada.htm" class="hds">AIDS: cure, vaccini preventivi e Truvada</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Embrioni-umani-da-OGM-a-nuove-cavie.htm" class="hds">Embrioni umani: da OGM a nuove cavie</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Eugenetica-la-deriva-nazista-del-terzo-millennio.htm" class="hds">Eugenetica: la deriva nazista del terzo millennio</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Elettrosmog-il-Wi-Fi-e-l-elettrosensibilita.htm" class="hds">Elettrosmog: il Wi-Fi e l'elettrosensibilità</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Mercurio-tra-tonno-e-lampadine-Mediterraneo-inquinato-.htm" class="hds">Mercurio, tra tonno e lampadine. Mediterraneo inquinato.</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Sclerosi-Multipla-e-CCSVI-l-odissea-di-Paolo-Zamboni.htm" class="hds">Sclerosi Multipla e CCSVI: l'odissea di Paolo Zamboni</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Sindrome-aerotossica-quando-le-scie-chimiche-sono-dentro-l-aereo.htm" class="hds">Sindrome aerotossica, quando le scie chimiche sono dentro l'aereo</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Albert-Einstein-dai-neutrini-ai-buchi-neri.htm" class="hds">Albert Einstein dai neutrini ai buchi neri</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Canone-Rai-in-bolletta-per-fare-un-po-di-luce.htm" class="hds">Canone Rai in bolletta: per fare un po' di luce</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amy-Winehouse-dal-soul-bianco-al-presagio-del-nome.htm" class="hds">Amy Winehouse dal soul bianco al presagio del nome</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Droni-e-padroni-da-Predator-a-Hortum-machina.htm" class="hds">Droni e padroni: da Predator a Hortum-machina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Gasdotto-TAP-dall-Azerbaigian-alle-proteste-in-Puglia.htm" class="hds">Gasdotto TAP: dall'Azerbaigian alle proteste in Puglia</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Marte-Phobos-Grunt-e-la-maledizione-marziana.htm" class="hds">Marte: Phobos Grunt e la maledizione marziana</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amanda-Knox-la-storia-oltre-la-fiction.htm" class="hds">Amanda Knox, la storia oltre la fiction</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/DDoS-e-la-fragilita-di-internet-e-il-pericolo-di-guerra-vera-.htm" class="hds">DDoS e la fragilità di internet e il pericolo di guerra (vera)</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Grafene-il-materiale-dei-miracoli.htm" class="hds">Grafene: il materiale dei miracoli</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Guerra-nucleare-rischiata-da-Pyongyang-all-11-Settembre-.htm" class="hds">Guerra nucleare &quot;rischiata&quot;: da Pyongyang all'11 Settembre </a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Il-Bosone-di-Higgs-e-la-particella-di-Dio.htm" class="hds">Il Bosone di Higgs e la particella di Dio</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.jpg" itemprop="image" alt="Uffizi chiusi: salta aria condizionata. Rimborso per visitatori, dice Codacons">
                    <meta itemprop="url" content="http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://news-cdn.appspot.com/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://news-cdn.appspot.com/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/Codacons/Uffizi-chiusi-salta-aria-condizionata-Rimborso-per-visitatori-dice-Codacons_0230930033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>