
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://www.mainfatti.it/0a/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!-- V. 1.5.6 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Arresti in Catalogna. Puigdemont: ci sono di nuovo prigionieri politici - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="Carles Puigdemont denuncia che in Spagna &quot;ci sono di nuovo prigionieri politici&quot;. Arrestati infatti i presidenti di due grandi organizzazioni indipendentiste per &quot;sedizione&quot; ..." />
<!--He-->
<!-- end meta -->


<!-- icons 1.3-->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Mainfatti">
<meta name="application-name" content="Mainfatti">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_AMP0242215033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arresti in Catalogna. Puigdemont: ci sono di nuovo prigionieri politici" />
<meta property="og:description" content="Carles Puigdemont denuncia che in Spagna &quot;ci sono di nuovo prigionieri politici&quot;. Arrestati infatti i presidenti di due grandi organizzazioni indipendentiste per &quot;sedizione&quot; ..." />
<meta property="og:url" content="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.htm¦mondo¦Catalogna¦Catalogna¦508232642¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Francesco-Verducci/Legge-bilancio-2018-assunzione-ricercatori-fa-da-spartiacque-dice-Verducci-PD_0242190033.htm">Legge bilancio 2018: assunzione ricercatori fa da spartiacque, dice Verducci (PD)</a></li>
<li><a href="http://www.mainfatti.it/uragano/Ophelia-uragano-declassato-ma-fa-3-vittime-in-Irlanda_0242170033.htm">Ophelia: uragano declassato ma fa 3 vittime in Irlanda</a></li>
<li><a href="http://www.mainfatti.it/WWF/WWF-appello-Papa-Francesco-su-cambiamenti-climatici-sia-accolto-a-Cop23_0242150033.htm">WWF: appello Papa Francesco su cambiamenti climatici sia accolto a Cop23</a></li>
<li><a href="http://www.mainfatti.it/Maurizio-Gasparri/Austria-Forza-Italia-su-migranti-parla-chiaro-come-Kurz-dice-Gasparri_0242075033.htm">Austria: Forza Italia su migranti parla chiaro come Kurz, dice Gasparri</a></li>
<li><a href="http://www.mainfatti.it/Ferrovie-dello-Stato/Bologna-offerta-2x1-per-I-Rivoluzionari-del-900-che-vanno-in-treno_0242140033.htm">Bologna: offerta 2x1 per &quot;I Rivoluzionari del '900&quot; che vanno in treno</a></li>
<li><a href="http://www.mainfatti.it/aviaria/Influenza-aviaria-Efsa-da-la-colpa-ai-flussi-migratori-degli-uccelli_0242115033.htm">Influenza aviaria: Efsa dà la colpa ai flussi migratori, degli uccelli</a></li>
<li><a href="http://www.mainfatti.it/MoVimento-5-Stelle/Tim-ok-golden-power-M5S-solo-per-larghe-intese-Renzi-Berlusconi_0242185033.htm">Tim, ok golden power. M5S: solo per larghe intese Renzi-Berlusconi</a></li>
<li><a href="http://www.mainfatti.it/incidente/Milano-30enne-investito-da-treno-a-Porta-Garibaldi-non-e-grave_0242200033.htm">Milano: 30enne investito da treno a Porta Garibaldi, non è grave</a></li>
<li><a href="http://www.mainfatti.it/Sergio-Mattarella/Attentato-Mogadiscio-Italia-sara-sempre-al-fianco-della-Somalia-dice-Mattarella_0242160033.htm">Attentato Mogadiscio: Italia sarà sempre al fianco della Somalia, dice Mattarella</a></li>
<li><a href="http://www.mainfatti.it/Paolo-Romani/Siria-caduta-di-Raqqa-incompresa-da-cancellerie-UE-dice-Romani-PD_0242130033.htm">Siria: caduta di Raqqa incompresa da cancellerie UE, dice Romani (PD)</a></li>
<li><a href="http://www.mainfatti.it/Alessia-Morani/OSCE-per-elezioni-Sicilia-Cancelleri-non-sa-di-cosa-parla-dice-Morani-PD_0242180033.htm">OSCE per elezioni Sicilia: Cancelleri non sa di cosa parla, dice Morani (PD)</a></li>
<li><a href="http://www.mainfatti.it/Retequattro/Le-fake-news-su-Birmania-Ucraina-Venezuela-e-Yemen-a-Terra_0242090033.htm">Le fake news su Birmania, Ucraina, Venezuela e Yemen, a Terra!</a></li>
<li><a href="http://www.mainfatti.it/furto/Serino-sorpresi-a-rubare-50-chili-di-castagne-chiesto-foglio-di-via_0242105033.htm">Serino: sorpresi a rubare 50 chili di castagne, chiesto foglio di via</a></li>
<li><a href="http://www.mainfatti.it/legge-di-stabilita/Legge-stabilita-2018-al-via-bonus-verde-del-36-per-giardini-e-terrazze_0242135033.htm">Legge stabilità 2018: al via bonus verde del 36% per giardini e terrazze</a></li>
<li><a href="http://www.mainfatti.it/Andrea-Marcucci/Elezioni-Austria-PD-di-Renzi-baluardo-contro-estrema-destra-dice-Marcucci_0242085033.htm">Elezioni Austria: PD di Renzi baluardo contro estrema destra, dice Marcucci</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-mondo/mondo.htm" itemprop="url"> <span itemprop="title" class="ryh">mondo</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../Catalogna/Catalogna.htm" itemprop="url"> <span itemprop="title" class="ryh">Catalogna</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Arresti in Catalogna. Puigdemont: ci sono di nuovo prigionieri politici<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->Carles Puigdemont denuncia che in Spagna &quot;ci sono di nuovo prigionieri politici&quot;. Arrestati infatti i presidenti di due grandi organizzazioni indipendentiste per &quot;sedizione&quot;.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->Mentre <a href="http://www.mainfatti.it/Catalogna/Catalogna-Puigdemont-prende-altro-tempo-dialogo-con-Madrid-per-2-mesi_0241990033.htm" class="red">Carles Puigdemont cerca di prendere tempo</a>, chi ha creduto nell'indipendenza della <strong>Catalogna</strong> finisce in carcere. Il <strong>governo</strong> di <strong>Madrid</strong> ha imposto un altro ultimantum prima di far scattare l'articolo 155 della <strong>Costituzione</strong>, che abolisce l'autonomia della <strong>Catalogna</strong>. Il leader della <strong>Generalitat</strong> ha tempo quindi fino a giovedì per chiarire, finalmente, se è intenzionato a portare avanti la secessione. Intanto, però, c'è chi comincia a pagare per il <strong>referendum</strong> del 1 ottobre. Josep Lluis Trapero, il capo dei <strong>Mossos d'Esquadra</strong> (la <strong>polizia</strong> catalana) è in <strong>libertà</strong> vigilata. Non sono riusciti invece ad evitare il <strong>carcere</strong> Jordi Sachez e Jordi Cuixart, presidenti di Anc e Omnium, le due grandi organizzazioni indipendentiste della <strong>società civile</strong> catalana. I due sono accusati di "sedizione" in relazione alle <strong>manifestazioni</strong> di <strong>Barcellona</strong> il 20 e il 21 settembre. <br/><br/>Alla notizia degli arresti diversi catalani sono scesi in piazza mentre Puigdemont accusa via <strong>Twitter</strong>: "La <strong>Spagna</strong> incarcera i leader della <strong>società civile</strong> della <strong>Catalogna</strong> per avere organizzato <strong>manifestazioni</strong> pacifiche. Purtroppo ci sono di nuovo prigionieri politici".<br/>Il portavoce del <strong>governo</strong> catalano afferma quindi "lo Stato prova a provocare, - assicurando - ma le persone non cadono nella provocazione".<br/><br/>La <strong>vice premier</strong> spagnola, Soraya Saenz de Santamaria, chiede invece a Puigdemont di essere finalmente chiaro e di rispondere con un semplice "sì" o "no" riguardo la proclamazione dell'indipendenza della <strong>Catalogna</strong>. Gli scissionisti catalani sembrano però divisi. <br/>Il partito di sinistra Cup chiede a Puigdemont di ritirare la sospensione dell'atto di indipendenza mentre l'ala moderata del Pdecat chiede di proseguire con i negoziati (che il <strong>governo</strong> di Madrid però non sembra intenzionato ad aprire), temendo il tracollo dell'economia. Come sempre più spesso accade, infatti, la politica di un <strong>Paese</strong> è sotto scacco di un gruppo di <strong>multinazionali</strong> che <strong>minaccia</strong> di lasciare, in questo caso, la <strong>Catalogna</strong> se si staccherà dalla <strong>Spagna</strong>.<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Iginio Santi<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="17/10/2017"><!--E-->17/10/2017<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="17/10/2017"><!--F-->17/10/2017<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.htm" data-a2a-title="Arresti in Catalogna. Puigdemont: ci sono di nuovo prigionieri politici">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Yara-Gambirasio/Yara-Gambirasio-scoperto-dossier-in-rete-di-pedofili-Nuova-pista-sull-omicidio_0242000033.htm" class="hdn">Yara Gambirasio: scoperto dossier in rete di pedofili. Nuova pista sull'omicidio?</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/censura/Legge-europea-o-cinese-Ok-a-sorveglianza-di-massa-su-web-e-smartphone_0240140033.htm" class="hdn">Legge europea o cinese? Ok a sorveglianza di massa su web e smartphone</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Hillary-Clinton/Hillary-Clinton-WikiLeaks-filiale-della-Russia-Assange-ha-un-lato-oscuro_0241995033.htm" class="hdn">Hillary Clinton: WikiLeaks filiale della Russia. Assange: ha un lato oscuro</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Nobel-per-la-Pace/Nobel-Pace-2017-a-ICAN-Se-Italia-plaude-firmi-Trattato-ONU-per-bando-armi-nucleari_0240150033.htm" class="hdn">Nobel Pace 2017 a ICAN. Se Italia plaude firmi Trattato ONU per bando armi nucleari</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Catalogna/Catalogna-Puigdemont-prende-altro-tempo-dialogo-con-Madrid-per-2-mesi_0241990033.htm" class="hdn">Catalogna, Puigdemont prende (altro) tempo: dialogo con Madrid per 2 mesi</a></li>
</ul>

                <!-- ADV 4 -->
                <!-- end ADV 4 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Mariano-Rajoy/Catalogna-Rajoy-non-ho-capito-se-Puigdemont-ha-dichiarato-l-indipendenza_0241540033.htm" class="hdn">Catalogna, Rajoy: non ho capito se Puigdemont ha dichiarato l'indipendenza</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/incidente/Francavilla-Marittima-sta-tagliando-legna-16enne-si-recide-gola-con-motosega_0241260033.htm" class="hdn">Francavilla Marittima: sta tagliando legna, 16enne si recide gola con motosega</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Michele-Emiliano/TAP-per-Consulta-inammissibile-ricorso-Puglia-Emiliano-rispetto-le-leggi_0241545033.htm" class="hdn">TAP: per Consulta inammissibile ricorso Puglia. Emiliano: rispetto le leggi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Dolceacqua/Lidl-cancella-foto-croce-da-chiesa-di-Dolceacqua-Era-gia-successo_0241425033.htm" class="hdn">Lidl cancella foto croce da chiesa di Dolceacqua. Era già successo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/legge-di-bilancio/Legge-bilancio-2018-sgravi-per-assunzioni-giovani-ma-aumenta-eta-pensioni_0242175033.htm" class="hdn">Legge bilancio 2018: sgravi per assunzioni giovani ma aumenta età pensioni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Grande-Fratello-Vip/Grande-Fratello-Vip-2017-esce-Daniele-Bossari-ma-solo-momentaneamente_0242005033.htm" class="hdn">Grande Fratello Vip 2017: esce Daniele Bossari, ma solo momentaneamente</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Sarah-Scazzi/Sarah-Scazzi-Cassazione-da-Sabrina-Misseri-fredda-pianificazione-dell-omicidio_0241535033.htm" class="hdn">Sarah Scazzi, Cassazione: da Sabrina Misseri fredda pianificazione dell'omicidio</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/corruzione/Corruzione-a-7-9-famiglie-chiesti-soldi-o-favori-in-cambio-di-lavoro-o-servizi_0241945033.htm" class="hdn">Corruzione: a 7,9% famiglie chiesti soldi o favori in cambio di lavoro o servizi</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Nigeria/Miracolo-del-Sole-in-Nigeria-a-100-anni-da-Fatima-Foto-e-video_0241985033.htm" class="hdn">Miracolo del Sole in Nigeria a 100 anni da Fatima? Foto e video</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Alessandra-Amoroso/Alessandra-Amoroso-fake-news-chi-usa-mio-nome-per-dieta-miracolosa_0241555033.htm" class="hdn">Alessandra Amoroso: fake news chi usa mio nome per dieta miracolosa</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/furto/Martina-Franca-ruba-le-offerte-della-Chiesa-di-San-Domenico-arrestato_0242060033.htm" class="hdn">Martina Franca: ruba le offerte della Chiesa di San Domenico, arrestato</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/furto/Serino-sorpresi-a-rubare-50-chili-di-castagne-chiesto-foglio-di-via_0242105033.htm" class="hdn">Serino: sorpresi a rubare 50 chili di castagne, chiesto foglio di via</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Retequattro/Le-fake-news-su-Birmania-Ucraina-Venezuela-e-Yemen-a-Terra_0242090033.htm" class="hdn">Le fake news su Birmania, Ucraina, Venezuela e Yemen, a Terra!</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Mediaset/La-Nona-di-Neethoven-diretta-al-Duomo-di-Milano-da-Zubin-Mehta-su-Rete4_0241970033.htm" class="hdn">La Nona di Neethoven diretta al Duomo di Milano da Zubin Mehta, su Rete4</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Francesco-Verducci/Legge-bilancio-2018-assunzione-ricercatori-fa-da-spartiacque-dice-Verducci-PD_0242190033.htm" class="hdn">Legge bilancio 2018: assunzione ricercatori fa da spartiacque, dice Verducci (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/truffa/Avellino-vende-su-internet-smartphone-a-prezzo-stracciato-ma-non-li-consegna_0241940033.htm" class="hdn">Avellino: vende su internet smartphone a prezzo stracciato, ma non li consegna</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Alessia-Morani/OSCE-per-elezioni-Sicilia-Cancelleri-non-sa-di-cosa-parla-dice-Morani-PD_0242180033.htm" class="hdn">OSCE per elezioni Sicilia: Cancelleri non sa di cosa parla, dice Morani (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Giorgia-Meloni/Rottamazione-bis-Equitalia-rateazione-sia-portata-a-10-dice-Meloni_0242050033.htm" class="hdn">Rottamazione bis Equitalia: rateazione sia portata a 10, dice Meloni</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Nicodemo-Oliverio/Leggi-PD-colgono-l-appello-di-Papa-Francesco-alla-FAO-dice-Oliverio_0242035033.htm" class="hdn">Leggi PD colgono l'appello di Papa Francesco alla FAO, dice Oliverio</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ferrovie-dello-Stato/Bologna-offerta-2x1-per-I-Rivoluzionari-del-900-che-vanno-in-treno_0242140033.htm" class="hdn">Bologna: offerta 2x1 per &quot;I Rivoluzionari del '900&quot; che vanno in treno</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../Carles-Puigdemont/Carles-Puigdemont.htm" class="mxs">Carles Puigdemont</a></span>
<span class="mxs"> <a href="../articolo-1/articolo-1.htm" class="mxs">articolo 1</a></span>
<span class="mxs"> <a href="../societa-civile/societa-civile.htm" class="mxs">società civile</a></span>
<span class="mxs"> <a href="../Barcellona/Barcellona.htm" class="mxs">Barcellona</a></span>
<span class="mxs"> <a href="../carcere/carcere.htm" class="mxs">carcere</a></span>
<span class="mxs"> <a href="../Catalogna/Catalogna.htm" class="mxs">Catalogna</a></span>
<span class="mxs"> <a href="../Costituzione/Costituzione.htm" class="mxs">Costituzione</a></span>
<span class="mxs"> <a href="../governo/governo.htm" class="mxs">governo</a></span>
<span class="mxs"> <a href="../liberta/liberta.htm" class="mxs">libertà</a></span>
<span class="mxs"> <a href="../manifestazioni/manifestazioni.htm" class="mxs">manifestazioni</a></span>
<span class="mxs"> <a href="../multinazionali/multinazionali.htm" class="mxs">multinazionali</a></span>
<span class="mxs"> <a href="../Paese/Paese.htm" class="mxs">Paese</a></span>
<span class="mxs"> <a href="../politici/politici.htm" class="mxs">politici</a></span>
<span class="mxs"> <a href="../premier/premier.htm" class="mxs">premier</a></span>
<span class="mxs"> <a href="../referendum/referendum.htm" class="mxs">referendum</a></span>
<span class="mxs"> <a href="../sinistra/sinistra.htm" class="mxs">sinistra</a></span>
<span class="mxs"> <a href="../Spagna/Spagna.htm" class="mxs">Spagna</a></span>
<span class="mxs"> <a href="../Twitter/Twitter.htm" class="mxs">Twitter</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di mondo</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/Nigeria/Miracolo-del-Sole-in-Nigeria-a-100-anni-da-Fatima-Foto-e-video_0241985033.htm" class="hds">Miracolo del Sole in Nigeria a 100 anni da Fatima? Foto e video</a></span></li>
<li><span><a href="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.htm" class="hds">Arresti in Catalogna. Puigdemont: ci sono di nuovo prigionieri politici</a></span></li>
<li><span><a href="http://www.mainfatti.it/Kurdistan/Iraq-attacca-Kirkuk-Peshmerga-e-dichiarazione-di-guerra-contro-Kurdistan_0242010033.htm" class="hds">Iraq attacca Kirkuk. Peshmerga: è dichiarazione di guerra contro Kurdistan</a></span></li>
<li><span><a href="http://www.mainfatti.it/giornalista/Lata-salta-in-aria-auto-della-blogger-anti-corruzione-morta-nell-esplosione_0242165033.htm" class="hds">Malta: salta in aria auto della blogger anti corruzione, morta nell'esplosione</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Robot-Killer-da-problema-etico-a-rischio-prima-guerra-robotica.htm" class="hds">Robot Killer: da problema etico a rischio prima guerra robotica</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Stefano-Cucchi-dalla-morte-ingiusta-all-odissea-di-Ilaria-.htm" class="hds">Stefano Cucchi: dalla morte ingiusta all'odissea di Ilaria </a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Brexit-o-non-Brexit-questo-e-il-dilemma.htm" class="hds">Brexit o non Brexit, questo è il dilemma</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Chernobyl-oggi-le-conseguenze-del-disastro-nucleare-sovietico.htm" class="hds">Chernobyl oggi: le conseguenze del disastro nucleare sovietico</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Glifosato-amico-degli-OGM-e-cancerogeno-.htm" class="hds">Glifosato, amico degli OGM e cancerogeno?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Volo-MH17-Malaysia-Airlines-un-false-flag-.htm" class="hds">Volo MH17 Malaysia Airlines, un false flag?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/PRISM-The-Dark-Side-of-Obama-Quando-la-NSA-ti-ascolta.htm" class="hds">PRISM: The Dark Side of Obama. Quando la NSA ti ascolta</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Scie-chimiche-bufala-o-irrorazione-in-atmosfera-.htm" class="hds">Scie chimiche: bufala o irrorazione in atmosfera?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/I-doodle-di-Google-l-originalita-prima-delle-major.htm" class="hds">I doodle di Google, l'originalità prima delle major</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Enrico-Letta-dal-Bilderberg-a-Palazzo-Chigi.htm" class="hds">Enrico Letta: dal Bilderberg a Palazzo Chigi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Amy-Winehouse-dal-soul-bianco-al-presagio-del-nome.htm" class="hds">Amy Winehouse dal soul bianco al presagio del nome</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Droni-e-padroni-da-Predator-a-Hortum-machina.htm" class="hds">Droni e padroni: da Predator a Hortum-machina</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Foxconn-dai-suicidi-ai-robot.htm" class="hds">Foxconn: dai suicidi ai robot</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Marte-Phobos-Grunt-e-la-maledizione-marziana.htm" class="hds">Marte: Phobos Grunt e la maledizione marziana</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Omicidio-Luca-Varani-e-i-riflettori-spenti-per-Marc-Prato-e-Manuel-Foffo.htm" class="hds">Omicidio Luca Varani e i riflettori spenti per Marc Prato e Manuel Foffo</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Zio-Michele-quando-Misseri-entro-nelle-case-degli-italiani.htm" class="hds">Zio Michele: quando Misseri entrò nelle case degli italiani</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Nutella-e-la-santificazione-dell-olio-di-palma.htm" class="hds">Nutella e la santificazione dell'olio di palma</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Testamento-biologico-quando-il-biotestamento-e-in-fieri.htm" class="hds">Testamento biologico: quando il biotestamento è in fieri</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.jpg" itemprop="image" alt="Arresti in Catalogna. Puigdemont: ci sono di nuovo prigionieri politici">
                    <meta itemprop="url" content="http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.mainfatti.it/0a/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://www.mainfatti.it/0a/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2017 Mainfatti.it, le notizie che fanno testo | PI 12722281008</li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Leggi e diffondi l'informazione libera e indipendente!</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/Catalogna/Arresti-in-Catalogna-Puigdemont-ci-sono-di-nuovo-prigionieri-politici_0242215033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>