
<!DOCTYPE html>
<!--[if IE]>
<script type="text/javascript" src="http://www.mainfatti.it/0a/M/respond.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="http://www.mainfatti.it/0a/M/ie.css" />
<![endif]-->
<!-- V. 1.5.6 -->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Alitalia: chi comprerà non pensa certo a creare occupazione, dice USB - Mainfatti</title>

<!-- meta -->
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, user-scrollbar=no, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<!--H-->
<meta name="description" content="L'USB commenta l' &quot;offerta&quot; di Lufthansa per l'acquisizione di Alitalia ..." />
<!--He-->
<!-- end meta -->


<!-- icons 1.3-->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Mainfatti">
<meta name="application-name" content="Mainfatti">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Vbrs SEO plugin -->
<link rel="canonical" href="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.htm" />
<link rel="amphtml" href="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_AMP0255955033.htm" /> <!-- to AMP -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alitalia: chi comprerà non pensa certo a creare occupazione, dice USB" />
<meta property="og:description" content="L'USB commenta l' &quot;offerta&quot; di Lufthansa per l'acquisizione di Alitalia ..." />
<meta property="og:url" content="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.htm" />
<meta property="og:site_name" content="Mainfatti" />
<meta property="og:image" content="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Mainfatti" />
<!--Vbrs¦http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.htm¦politica¦Alitalia¦Alitalia¦515776853¦V¦V¦-->
<!-- end Vbrs SEO plugin -->



<!-- news scroll 1.1-->
<script type="text/javascript">
/* based on oldschool DOMnews 1.0; http://www.onlinetools.org/tools/domnews/ */
function initDOMnews(){var a=document.getElementById(dn_newsID);if(a){a.className=dn_classAdd,dn_interval=setInterval("scrollDOMnews()",dn_speed);var b=document.createElement("a"),c=document.createElement("p");c.setAttribute("id",dn_paraID),b.href="#",b.appendChild(document.createTextNode(dn_stopMessage)),b.onclick=stopDOMnews,c.appendChild(b),a.parentNode.insertBefore(c,a.nextSibling),a.onmouseover=function(){clearInterval(dn_interval)},a.onmouseout=function(){dn_interval=setInterval("scrollDOMnews()",dn_speed)}}}function stopDOMnews(){clearInterval(dn_interval);var a=document.getElementById("news");return a.className="",a.parentNode.removeChild(a.nextSibling),!1}function scrollDOMnews(){var a=document.getElementById(dn_newsID).getElementsByTagName("ul")[0];a.style.top=dn_scrollpos+"px",dn_scrollpos==dn_endpos&&(dn_scrollpos=dn_startpos),dn_scrollpos--}var dn_startpos=100,dn_endpos=-700,dn_speed=50,dn_newsID="news",dn_classAdd="hasJS",dn_stopMessage="",dn_paraID="DOMnewsstopper";window.onload=function(){document.getElementById&&document.createTextNode&&initDOMnews()},window.onunload=function(){clearInterval(dn_interval)};var dn_scrollpos=dn_startpos;
</script>
<!-- end news scroll -->


<!-- css 1.2-->
<style>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</style>



</head>


<body itemscope itemtype="http://schema.org/Article">
    <div id="qmu">
        <!-- start container generale -->

        <!-- testata Faustina -->
        <div id="duw">
            <div id="nqv"> <a href="../Divina-Misericordia/Festa-Divina-Misericordia-Gesu-Nessuna-anima-abbia-paura-di-accostarsi-a-Me_043338033.htm" class="nqv"><span class="dip">Gesù confido in te! Suor Faustina Kowalska</span></a> </div>
        </div>
        <!-- end testata Faustina -->

        <div id="wbm">
            <!-- start container testata -->
            <div id="wrc">
                <div id="qpu" onClick="window.location='http://www.mainfatti.it'"></div>
                <div id="kcv">le notizie che fanno testo, dal 2010</div>
            </div>
            <div id="uwl">
                <a href="../mi-mob/channel.htm" title="menu" class="menu"></a>
            </div>
            <!-- end logo e menu -->

            <!-- news scroll -->
            <div id="news">
                <ul>
            <li style="color:red;">Nel flusso delle notizie:</li>
<li><a href="http://www.mainfatti.it/Giorgia-Meloni/Elezioni-2018-sistema-pensioni-sia-uguali-per-tutti-dice-Meloni-FdI_0255865033.htm">Elezioni 2018: sistema pensioni sia uguali per tutti, dice Meloni (FdI)</a></li>
<li><a href="http://www.mainfatti.it/hashish/Agrigento-scovati-4-chili-di-hashish-in-un-giardino-6-persone-in-manette_0255850033.htm">Agrigento: scovati 4 chili di hashish in un giardino, 6 persone in manette</a></li>
<li><a href="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.htm">Alitalia: chi comprerà non pensa certo a creare occupazione, dice USB</a></li>
<li><a href="http://www.mainfatti.it/marijuana/Roma-trovati-con-14-kg-di-marijuana-in-casa-arrestati-3-africani_0255855033.htm">Roma: trovati con 14 kg di marijuana in casa, arrestati 3 africani</a></li>
<li><a href="http://www.mainfatti.it/Codacons/Codacons-dopo-stop-bollette-a-28-giorni-aumentano-tariffe-ma-senza-recesso_0255840033.htm">Codacons: dopo stop bollette a 28 giorni aumentano tariffe ma senza recesso</a></li>
<li><a href="http://www.mainfatti.it/Verissimo/Nadia-Toffa-come-sta-intervista-esclusiva-post-malore-a-Verissimo_0255875033.htm">Nadia Toffa come sta: intervista esclusiva post malore a Verissimo</a></li>
<li><a href="http://www.mainfatti.it/produzione-industriale/Produzione-industriale-ferma-a-novembre-sistema-fragile-dice-Federconsumatori_0255885033.htm">Produzione industriale ferma a novembre: sistema fragile, dice Federconsumatori</a></li>
<li><a href="http://www.mainfatti.it/sciopero/Sciopero-mezzi-Roma-lavoratori-contro-concordato-Atac-dicono-USB-e-Orsa_0255870033.htm">Sciopero mezzi Roma: lavoratori contro concordato Atac, dicono USB e Orsa</a></li>
<li><a href="http://www.mainfatti.it/droga/Giarre-spacciava-droga-nel-cortile-di-casa-arrestato-33enne_0255905033.htm">Giarre: spacciava droga nel cortile di casa, arrestato 33enne</a></li>
<li><a href="http://www.mainfatti.it/furto/Vallesaccarda-mettono-magnete-sopra-contatore-denunciata-coppia-per-furto_0255845033.htm">Vallesaccarda: mettono magnete sopra contatore, denunciata coppia per furto</a></li>
<li><a href="http://www.mainfatti.it/Ignazio-Marino/Caso-scontrini-Ignazio-Marino-sembra-condanna-dal-sapore-politico_0255910033.htm">Caso scontrini, Ignazio Marino: sembra condanna dal sapore politico</a></li>
<li><a href="http://www.mainfatti.it/Cesare-Damiano/Elezioni-Lombardia-2018-con-LeU-serve-accordo-alla-tedesca-dice-Damiano-PD_0255890033.htm">Elezioni Lombardia 2018: con LeU serve accordo alla tedesca, dice Damiano (PD)</a></li>
<li><a href="http://www.mainfatti.it/Pietro-Grasso/Grasso-contestato-da-lavoratori-Ideal-Standard-ma-LeU-non-li-abbandonera_0255915033.htm">Grasso: contestato da lavoratori Ideal-Standard ma LeU non li abbandonerà</a></li>
<li><a href="http://www.mainfatti.it/Canale-5/Michelle-Hunziker-e-Tomaso-Trussardi-non-a-Sanremo-ma-a-C-e-posta-per-te_0255880033.htm">Michelle Hunziker e Tomaso Trussardi non a Sanremo ma a C'è posta per te</a></li>
<li><a href="http://www.mainfatti.it/fake-news/Latte-neonati-Parmalat-contaminato-da-salmonella-Fake-news-dicono-sindacati_0255860033.htm">Latte neonati Parmalat contaminato da salmonella? Fake news, dicono sindacati</a></li>
                </ul>
            </div>
            <!-- end news scroll -->

        </div>
        <!-- end start container testata -->

        <!-- barra nera [nel mobile è invisibile] -->
        <div id="apu"></div>
        <!-- end barra nera [nel mobile è invisibile] -->

        <div id="hig">
            <!-- colonna sinistra -->

            <!-- breadcrumb -->
            <ol>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it" itemprop="url"> <span itemprop="title" class="ryh">home</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="http://www.mainfatti.it/mi-politica/politica.htm" itemprop="url"> <span itemprop="title" class="ryh">politica</span> </a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="vdc">
                    <a href="../Alitalia/Alitalia.htm" itemprop="url"> <span itemprop="title" class="ryh">Alitalia</span> </a>
                </li>
            </ol>
            <!-- end breadcrumb -->

            <!-- barra nera -->
            <div id="ppu"></div>
            <!-- end barra nera -->

            <!-- titolo -->
            <div id="qlq">
                <h1 class="nsu" itemprop="headline"><!--A-->Alitalia: chi comprerà non pensa certo a creare occupazione, dice USB<!--Ae--></h1>
            </div>
            <!-- end titolo -->

            <!-- sommario -->
            <div id="tvl">
                <h2 class="szf" itemprop="description"><!--B-->L'USB commenta l' &quot;offerta&quot; di Lufthansa per l'acquisizione di Alitalia.<!--Be--></h2>
            </div>
            <!-- end sommario -->

            <!-- Box Articolo -->
            <div id="yww">

                <!-- ADV 1 -->
                <div id="vmd">
                
                
                
                </div>
                
                <!-- end ADV 1 -->

                <!-- Article Body -->
                <p itemprop="articlebody" class="bcu">
                    <!--C-->"Per chi rappresenta i lavoratori <strong>Alitalia</strong>, rincorrere l'infinita ridda di voci e indiscrezioni stampa, la troppo lunga sequela di dichiarazioni, in particolare del ministro <strong>Carlo Calenda</strong>, e i colpi di scena su proposte e controproposte che si accavallano da mesi non è un compito facile. L'arrivo di altre proposte da parte di grandi gruppi come <strong>Air France</strong> e Delta, che si aggiungono a quelle di <strong>EasyJet</strong> e Cerberus, confermano l'enorme interesse che <strong>Alitalia</strong> suscita specialmente se offerta a prezzi di saldo come sta tentando di fare in tutti i modi questo Governo" viene esposto in una nota dall'<strong>USB</strong>. <br/><br/>"Dall'altra parte, la <a href="http://www.mainfatti.it/Alitalia/Lufthansa-a-Calenda-ok-acquisizione-Alitalia-ma-servono-2mila-esuberi_0255785033.htm" class="red">lettera di Lufthansa</a> che sarebbe stata recapitata ieri al ministro Calenda, con la richiesta di operare preventivamente migliaia di <strong>licenziamenti</strong> prima di presentare l'offerta, chiarisce l'ovvietà nota a tutti di come i Grandi non vengano qui certo a investire e creare <strong>occupazione</strong>, piuttosto a prendersi il mercato che gli interessa" prosegue l'Unione Sindacale di Base. <br/><br/>"Emerge in modo sempre più netto che questa è una partita dove si gioca la spartizione di uno dei maggiori mercati in <strong>Europa</strong> da parte dei grandi gruppi continentali - diffonde inoltre il <strong>sindacato</strong> -, nonché il <strong>futuro</strong> politico dei Ministri dell'attuale <strong>governo</strong> alla vigilia della tornata elettorale. Una specie di congresso di <strong>Vienna</strong> due secoli dopo, dove si parla di tutto fuorché di quale sia il reale interesse nazionale, dei suoi cittadini e dei suoi lavoratori. <strong>USB</strong> Lavoro Privato conferma tutta la contrarietà a un processo destinato a diventare un <strong>regalo</strong> ad altri gruppi industriali, contrario all'interesse dei lavoratori e a quello dell'intero <strong>Paese</strong>, spinto solo dal furore ideologico di Ministri in cerca di future poltrone. Riteniamo che invece questo sia tempo prezioso sottratto alle azioni di risanamento e di rilancio dell'Azienda che riteniamo essere la vera priorità e la grande opportunità per <strong>Alitalia</strong> e per le sue maestranze."<br/><br/>"Ciò anche alla luce degli ultimi studi che confermano ciò che noi ci siamo ostinati a dichiarare da mesi in ogni sede: <strong>Alitalia</strong>, sgravata degli incredibili extra-costi caricati da una gestione fallimentare, è un Azienda in deciso equilibrio con EBIT positivo, come confermato anche dall'andamento di pochi mesi di gestione commissariale" si continua. <br/><br/>"Altro che le balle che vengono raccontate dal Governo. Siamo pronti a dimostrare che il vero danno alla collettività e all'economia nazionale sia venuto dalle folli <strong>privatizzazioni</strong> e dall'aver abbandonato qualsiasi politica di settore - si rende noto quindi -, permettendo di depauperare non solo un patrimonio umano e professionale, ma di 'trasferire' all'estero pezzi interi di <strong>PIL</strong> italiano."<br/><br/>Si fa sapere in ultimo: "Per questo, convinti dell'inutilità di rincorrere tutte le voci sul <strong>futuro</strong> di <strong>Alitalia</strong>, ci aspettiamo chiarimenti a breve da parte dei commissari straordinari e continueremo a chiedere a ogni singola forza politica di esprimere la propria valutazione nel merito su un settore strategico come quello del trasporto <strong>aereo</strong>."<!--Ce-->
                </p>
                <!-- End Article Body -->

            </div>

            <!-- Box Testo -->

            <!-- autore -->
            <div id="kda" class="mnw" itemprop="author">
                <!--D-->Redazione<!--De-->
            </div>
            <!-- end autore -->

            <!-- date -->
            <div id="kdd" class="mny">&copy; riproduzione riservata | <span>online:</span> <span itemprop="datePublished" content="12/01/2018"><!--E-->12/01/2018<!--Ee--></span> <span> | update:</span> <span itemprop="dateModified" content="12/01/2018"><!--F-->12/01/2018<!--Fe--></span> </div>
            <!-- end date -->

            <!-- AddToAny BEGIN -->
            <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.htm" data-a2a-title="Alitalia: chi comprerà non pensa certo a creare occupazione, dice USB">
                <a class="a2a_button_whatsapp"></a>
                <a class="a2a_button_facebook_messenger"></a>
                <a class="a2a_button_telegram"></a>
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_button_email"></a>
                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
            </div>
            <!-- AddToAny END -->



            <!-- ADV 3 -->
            
            <!-- end ADV 3 -->




            <!-- under box -->
            <!-- under -->

<div class="apr">
  <h3 class="tst">&#8226; DALLA PRIMAPAGINA:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/privacy/Social-network-multa-da-10mila-euro-a-genitori-che-postano-foto-dei-figli_0255075033.htm" class="hdn">Social network: multa da 10mila euro a genitori che postano foto dei figli</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/vaccini/Burioni-vs-Salvini-esami-pre-vaccinali-non-esistono-Ma-per-militari-si_0255680033.htm" class="hdn">Burioni vs Salvini: esami pre-vaccinali non esistono. Ma per militari sì</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Biotestamento/Francia-14enne-in-stato-vegetativo-Ines-rischia-la-fine-vita-di-Charlie-Gard_0255520033.htm" class="hdn">Francia: 14enne in stato vegetativo, Ines rischia la fine (vita) di Charlie Gard</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/occupazione/Gentiloni-Renzi-mai-cosi-occupati-da-40-anni-Ma-sono-tutti-precari_0255280033.htm" class="hdn">Gentiloni-Renzi: mai così occupati da 40 anni. Ma sono tutti precari</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Iran/Iran-dietro-proteste-CIA-Mossad-e-Arabia-Saudita-Piano-ideato-4-anni-fa_0254820033.htm" class="hdn">Iran: dietro proteste CIA, Mossad e Arabia Saudita. Piano ideato 4 anni fa</a></li>
</ul>

                <!-- ADV 4 -->
                <!-- end ADV 4 -->

<div class="apr">
  <h3 class="tst">&#8226; POTREBBE INTERESSARTI:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/omicidio/Este-uccise-anziana-per-rapina-arrestato-37enne-fidanzato-della-badante_0255830033.htm" class="hdn">Este: uccise anziana per rapina, arrestato 37enne fidanzato della badante</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Atac/Roma-blocco-metro-e-bus-dal-27-gennaio-se-salta-il-concordato-Atac_0255505033.htm" class="hdn">Roma: &quot;blocco metro e bus dal 27 gennaio se salta il concordato Atac&quot;</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Polizia-postale/Estorceva-denaro-ad-escort-sul-web-fingendosi-poliziotto-arrestato-40enne_0255690033.htm" class="hdn">Estorceva denaro ad escort sul web fingendosi poliziotto, arrestato 40enne</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/femminismo/Catherine-Deneuve-contro-MeToo-incatena-donne-a-status-di-eterne-vittime_0255515033.htm" class="hdn">Catherine Deneuve contro MeToo: incatena donne a status di eterne vittime</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Gessica-Notaro/Gessica-Notaro-svela-prima-foto-dello-sfregio-dopo-aggressione-con-acido_0255685033.htm" class="hdn">Gessica Notaro svela prima foto dello sfregio dopo aggressione con acido</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Toto-Riina/Mafia-morto-Stefano-Ganci-uno-dei-fedelissimi-del-boss-Toto-Riina_0255500033.htm" class="hdn">Mafia: morto Stefano Ganci, uno dei fedelissimi del boss Totò Riina</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Ignazio-Marino/Caso-scontrini-condannato-a-2-anni-l-ex-sindaco-di-Roma-Ignazio-Marino_0255780033.htm" class="hdn">Caso scontrini: condannato a 2 anni l'ex sindaco di Roma Ignazio Marino</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/licenziamenti/Riva-di-Chieri-Embraco-annuncia-500-licenziamenti-Fiom-chiude-attivita_0255525033.htm" class="hdn">Riva di Chieri: Embraco annuncia 500 licenziamenti. Fiom: chiude attività</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/cinema/Cinema-senza-Checco-Zalone-italiani-lo-disertano-meno-44-biglietti-venduti_0255510033.htm" class="hdn">Cinema, senza Checco Zalone italiani lo disertano: meno 44% biglietti venduti</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Alitalia/Lufthansa-a-Calenda-ok-acquisizione-Alitalia-ma-servono-2mila-esuberi_0255785033.htm" class="hdn">Lufthansa a Calenda: ok acquisizione Alitalia ma servono 2mila esuberi</a></li>
</ul>

<div class="apr">
  <h3 class="tst">&#8226; LE ALTRE NOTIZIE:</h3>
  <div class="ang"></div>
</div>

<ul class="ullist">
  <li class="liform"><a href="http://www.mainfatti.it/Giorgia-Meloni/Elezioni-2018-sistema-pensioni-sia-uguali-per-tutti-dice-Meloni-FdI_0255865033.htm" class="hdn">Elezioni 2018: sistema pensioni sia uguali per tutti, dice Meloni (FdI)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Monica-Cirinna/Roma-modifiche-M5S-allo-Statuto-sono-contro-donne-dice-Cirinna-PD_0255805033.htm" class="hdn">Roma: modifiche M5S allo Statuto sono contro donne, dice Cirinnà (PD)</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/fake-news/Latte-neonati-Parmalat-contaminato-da-salmonella-Fake-news-dicono-sindacati_0255860033.htm" class="hdn">Latte neonati Parmalat contaminato da salmonella? Fake news, dicono sindacati</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/furto/Vallesaccarda-mettono-magnete-sopra-contatore-denunciata-coppia-per-furto_0255845033.htm" class="hdn">Vallesaccarda: mettono magnete sopra contatore, denunciata coppia per furto</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/PD/Carcere-Biella-collaborazione-Dap-Zegna-modello-da-copiare-dicono-dal-PD_0255665033.htm" class="hdn">Carcere Biella: collaborazione Dap-Zegna modello da copiare, dicono dal PD</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Confcommercio/Vendite-al-dettaglio-crescita-valutata-con-estrema-cautela-dice-Confcommercio_0255755033.htm" class="hdn">Vendite al dettaglio: crescita valutata con estrema cautela, dice Confcommercio</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/droga/Giarre-spacciava-droga-nel-cortile-di-casa-arrestato-33enne_0255905033.htm" class="hdn">Giarre: spacciava droga nel cortile di casa, arrestato 33enne</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Titti-Di-Salvo/Maternita-e-lavoro-Grasso-non-ricorda-tutti-gli-interventi-PD-dice-Di-Salvo_0255815033.htm" class="hdn">Maternità e lavoro: Grasso non ricorda tutti gli interventi PD, dice Di Salvo</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/USB/Sciopero-mezzi-Roma-12-gennaio-2018-ecco-i-perche-dell-USB_0255705033.htm" class="hdn">Sciopero mezzi Roma 12 gennaio 2018: ecco i perché dell'USB</a></li>
  <li class="liform"><a href="http://www.mainfatti.it/Codacons/Vendite-al-dettaglio-crescono-a-novembre-grazie-a-Black-Friday-dice-Codacons_0255740033.htm" class="hdn">Vendite al dettaglio crescono a novembre grazie a Black Friday, dice Codacons</a></li>
</ul>


<!-- end under -->
            <!-- end under box -->

            <!-- più info su -->
            <!--I--><div id="exv"><div id="qbz">argomenti correlati:</div><span class="mxs"> <a href="../Carlo-Calenda/Carlo-Calenda.htm" class="mxs">Carlo Calenda</a></span>
<span class="mxs"> <a href="../Air-France/Air-France.htm" class="mxs">Air France</a></span>
<span class="mxs"> <a href="../aereo/aereo.htm" class="mxs">aereo</a></span>
<span class="mxs"> <a href="../Alitalia/Alitalia.htm" class="mxs">Alitalia</a></span>
<span class="mxs"> <a href="../EasyJet/EasyJet.htm" class="mxs">EasyJet</a></span>
<span class="mxs"> <a href="../Europa/Europa.htm" class="mxs">Europa</a></span>
<span class="mxs"> <a href="../governo/governo.htm" class="mxs">governo</a></span>
<span class="mxs"> <a href="../licenziamenti/licenziamenti.htm" class="mxs">licenziamenti</a></span>
<span class="mxs"> <a href="../Lufthansa/Lufthansa.htm" class="mxs">Lufthansa</a></span>
<span class="mxs"> <a href="../occupazione/occupazione.htm" class="mxs">occupazione</a></span>
<span class="mxs"> <a href="../Paese/Paese.htm" class="mxs">Paese</a></span>
<span class="mxs"> <a href="../PIL/PIL.htm" class="mxs">PIL</a></span>
<span class="mxs"> <a href="../privatizzazioni/privatizzazioni.htm" class="mxs">privatizzazioni</a></span>
<span class="mxs"> <a href="../USB/USB.htm" class="mxs">USB</a></span>
<span class="mxs"> <a href="../Vienna/Vienna.htm" class="mxs">Vienna</a></span>
</div><!--Ie-->
            <!-- end più info su -->

            <!-- sitografia -->
            <!--L--><!--Le-->
            <!-- end sitografia -->

        </div>
        <!-- end colonna sinistra -->

        <div id="mdi">
            <!-- start colonna destra -->

            <!-- ADV 2 -->
            <div id="nqi">
            
            
            
            </div>
            <!-- end ADV 2 -->

            <!-- right box -->
            <!-- start right -->

<div id="box1">

<div class="aps">


<h5 class="tst">i più letti di politica</h5>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/Luigi-Di-Maio/M5S-dietrofront-su-referendum-euro-in-Italia-Di-Maio-spero-non-ci-sia_0255405033.htm" class="hds">M5S: dietrofront su referendum euro in Italia. Di Maio: spero non ci sia</a></span></li>
<li><span><a href="http://www.mainfatti.it/vaccini/Burioni-vs-Salvini-esami-pre-vaccinali-non-esistono-Ma-per-militari-si_0255680033.htm" class="hds">Burioni vs Salvini: esami pre-vaccinali non esistono. Ma per militari sì</a></span></li>
<li><span><a href="http://www.mainfatti.it/Luca-Lotti/Caso-Consip-Procura-Roma-chiede-altri-6-mesi-per-indagare-su-Luca-Lotti_0255935033.htm" class="hds">Caso Consip: Procura Roma chiede altri 6 mesi per indagare su Luca Lotti</a></span></li>
<li><span><a href="http://www.mainfatti.it/Silvio-Berlusconi/Berlusconi-smentisce-Salvini-no-abolizione-legge-Fornero-ma-correzioni_0255435033.htm" class="hds">Berlusconi smentisce Salvini: no abolizione legge Fornero ma correzioni</a></span></li>
</ul>
</div>



<div id="box2">

<div class="aps">


<h4 class="tst"><a href="../mi-dossier/dossier.htm" class="fff">i dossier</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Anonymous-i-giorni-di-gloria-delle-Op.htm" class="hds">Anonymous: i giorni di gloria delle Op</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Chernobyl-oggi-le-conseguenze-del-disastro-nucleare-sovietico.htm" class="hds">Chernobyl oggi: le conseguenze del disastro nucleare sovietico</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Robot-Killer-da-problema-etico-a-rischio-prima-guerra-robotica.htm" class="hds">Robot Killer: da problema etico a rischio prima guerra robotica</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Mercurio-tra-tonno-e-lampadine-Mediterraneo-inquinato-.htm" class="hds">Mercurio, tra tonno e lampadine. Mediterraneo inquinato.</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Gender-dalla-teoria-alla-pratica.htm" class="hds">Gender: dalla teoria alla pratica</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Sindrome-aerotossica-quando-le-scie-chimiche-sono-dentro-l-aereo.htm" class="hds">Sindrome aerotossica, quando le scie chimiche sono dentro l'aereo</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-dossier/Volo-MH17-Malaysia-Airlines-un-false-flag-.htm" class="hds">Volo MH17 Malaysia Airlines, un false flag?</a></span></li>
</ul>
</div>



<div id="box3">

<div class="aps">


<h4 class="tst"><a href="../mi-speciale/speciale.htm" class="fff">gli speciali</a></h4>

<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Diabete-cause-cure-e-speranze.htm" class="hds">Diabete: cause, cure e speranze</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Scie-chimiche-bufala-o-irrorazione-in-atmosfera-.htm" class="hds">Scie chimiche: bufala o irrorazione in atmosfera?</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Alieni-e-no-Da-quelli-terra-terra-alla-sfera-di-Dyson.htm" class="hds">Alieni e no. Da quelli terra terra alla sfera-di-Dyson</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Antibiotici-tra-resistenza-e-uso-scorretto.htm" class="hds">Antibiotici: tra resistenza e uso scorretto</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Gasdotto-TAP-dall-Azerbaigian-alle-proteste-in-Puglia.htm" class="hds">Gasdotto TAP: dall'Azerbaigian alle proteste in Puglia</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Enrico-Letta-dal-Bilderberg-a-Palazzo-Chigi.htm" class="hds">Enrico Letta: dal Bilderberg a Palazzo Chigi</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-speciale/Alzheimer-dal-cervello-allenato-alla-geolocalizzazione.htm" class="hds">Alzheimer: dal cervello allenato alla geolocalizzazione</a></span></li>
</ul>
</div>



<div id="box4">

<div class="aps">


<h4 class="tst"><a href="../mi-focus/focus.htm" class="fff">i focus</a></h4>
<div class="ang"></div>
</div>

<ul>
<li><span><a href="http://www.mainfatti.it/mi-focus/Grafene-il-materiale-dei-miracoli.htm" class="hds">Grafene: il materiale dei miracoli</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Rodota-Rodota-Rodota-.htm" class="hds">Rodotà! Rodotà! Rodotà!</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Testamento-biologico-quando-il-biotestamento-e-in-fieri.htm" class="hds">Testamento biologico: quando il biotestamento è in fieri</a></span></li>
<li><span><a href="http://www.mainfatti.it/mi-focus/Bebe-Vio-dalle-Paralimpiadi-alla-celebrita.htm" class="hds">Bebe Vio: dalle Paralimpiadi alla celebrità</a></span></li>
</ul>
</div>
<!-- end right -->


            <!-- end right box -->

            <!-- socialImage -->

            <div id="box5">

                <div class="aps">

                    <h5 class="tst">social foto </h5>
                    <div class="ang"></div>
                </div>

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="nqq" class="crop"> <img src="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.jpg" itemprop="image" alt="Alitalia: chi comprerà non pensa certo a creare occupazione, dice USB">
                    <meta itemprop="url" content="http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.jpg">
                    <meta itemprop="width" content="720">
                    <meta itemprop="height" content="388"> </div>

            </div>

            <!-- end socialImage -->

        </div>
        <!-- end colonna destra -->




<!-- footer -->
        <div id="mzg">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="http://www.mainfatti.it/0a/M/publogHD.png" width="182" height="46" alt="Mainfatti, le notizie che fanno testo" />
                    <meta itemprop="url" content="http://www.mainfatti.it/0a/M/publogHD.png">
                    <meta itemprop="width" content="182">
                    <meta itemprop="height" content="46"> </div>
                <meta itemprop="name" content="Mainfatti.it"> </div>
            <ul>
                <li class="credt">&copy; 2010-2018 Mainfatti.it, le notizie che fanno testo | dal 2010 datajournalism e cyberjournalism </li>
                <li class="credt"><a href="../mi-info/info.htm#organizzazione">CHI SIAMO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#contatti">CONTATTI</a> <span class="pip">|</span><a href="../mi-info/info.htm#terminiutilizzo"> TERMINI E CONDIZIONI D'USO</a> <span class="pip">|</span> <a href="../mi-info/info.htm#cookie">INFORMATIVA COOKIE</a> <span class="pip">|</span> <a href="../mi-info/info.htm#privacy">PRIVACY</a> <span class="pip">|</span> <a href="../mi-info/info.htm#poleditoriale">POLITICA EDITORIALE</a> </li>
                <li class="credt">Mainfatti è una delle poche fonti di informazione libera e indipendente rimaste sul web, per questo è sotto soft censorship</li>
                <li class="credtt"><a href="http://www.mainfatti.it">HOME</a> <span class="pip">|</span> <a href="../mi-cronaca/cronaca.htm">CRONACA</a> <span class="pip">|</span> <a href="../mi-politica/politica.htm"> POLITICA</a> <span class="pip">|</span> <a href="../mi-mondo/mondo.htm">MONDO</a> <span class="pip">|</span> <a href="../mi-economia/economia.htm">ECONOMIA</a> <span class="pip">|</span> <a href="../mi-tecnologia/tecnologia.htm">TECNOLOGIA </a><span class="pip">|</span> <a href="../mi-salute/salute.htm">SALUTE </a><span class="pip">|</span> <a href="../mi-spettacolo/spettacolo.htm">SPETTACOLO </a><span class="pip">|</span> <a href="../mi-gossip/gossip.htm">GOSSIP </a><span class="pip">|</span> <a href="../mi-sport/sport.htm">SPORT </a> <span class="pip">|</span> <a href="../mi-sitemap/sitemap.htm">SITEMAP</a> <span class="pip">|</span> <a href="../mi-search/search.htm">CERCA</a> </li>
                <li class="credtt">Gli approfondimenti sono anche nelle sezioni <a href="../mi-dossier/dossier.htm">DOSSIER </a> <span class="pip">|</span> <a href="../mi-speciale/speciale.htm">SPECIALI</a> <span class="pip">|</span> <a href="../mi-focus/focus.htm">FOCUS</a> </li>
                <li class="credt">Seguici anche su: <a href="https://twitter.com/mainfatti">TWITTER</a> , <a href="https://plus.google.com/111005292489859121778">GOOGLE PLUS</a> e <a href="https://www.facebook.com/Mainfatti-195778050906603/">FACEBOOK</a> </li>
               <li class="credt">PI 12722281008</li>
            </ul>
        </div>
    </div>
    <!-- end footer -->
    
    
        <link itemprop='mainEntityOfPage' href='http://www.mainfatti.it/Alitalia/Alitalia-chi-comprera-non-pensa-certo-a-creare-occupazione-dice-USB_0255955033.htm' />




<script type="text/javascript">function hidebar(){var e="IC",o=new Date;o.setFullYear(o.getFullYear()+1);var o=o.toGMTString();document.cookie=e+"=ok;expires="+o+"; path=/;",document.getElementById("bottom-banner").style.display="none",document.location.reload()}document.onscroll=hidebar,document.onclick=hidebar;</script><div id="bottom-banner" style="position: fixed; width: 100%; background-color: rgb(153, 153, 153); margin: 0px; left: 0px; right: 0px; bottom: 0px; padding: 5px; z-index: 1000; text-align: center; color: rgb(255, 255, 255); font-family: Arial,Helvetica,sans-serif; font-size: 12px; line-height: 2em;"><span>Questo sito utilizza cookie di terze parti: cliccando su 'chiudi', proseguendo la navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'uso dei cookie. Per saperne di piu' o negare il consenso a tutti o ad alcuni cookie fai click</span><a href="http://www.mainfatti.it/mi-info/info.htm" target="_self" style="margin-left: 4px; color: rgb(255, 255, 255); text-decoration: underline;">QUI</a><a onclick="javascript:hidebar();" href="#" id="c" style="margin-left: 15px; color: rgb(51, 51, 51);" >CHIUDI</a></div>




</body>

</html>